Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 No regula en frio

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ezequiellt



Mensajes : 9
PUNTOS : 16
Reputacion : 1
Fecha de inscripción : 17/02/2015

MensajeTema: No regula en frio   Lun Nov 21, 2016 12:23 pm

Buenos dias gente. Hace un tiempo cuando lo enciendo por primera vez en el día regula a bajas RPM por unos 3 segundos y luego se apaga. Al darle arranque por segunda vez tambien regula a bajas RPM y se estabiliza. Me pasa de vez en cuando, independientemente de la temperatura ambiental (lo guardo en cochera techada).
A alguien le pasó?
Que solución encontraron?

Gracias

Saludos
Volver arriba Ir abajo
PEDRO CABOT



Mensajes : 14
PUNTOS : 18
Reputacion : 0
Fecha de inscripción : 22/05/2015

MensajeTema: Re: No regula en frio   Lun Nov 28, 2016 8:11 pm

Tengo el mism o problema , la famosa falla de arranque en frio. Hasta la fecha no lei nadie que lo haya solucionado. No creo se trate de nafta, uso infinia, cambie bujias,cables,bobina y sigue igual. Me canso. A
Volver arriba Ir abajo
 

No regula en frio

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Crear un blog