Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 mantenimento AGILE

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
monterocolman



Mensajes : 5
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 28/02/2012

MensajeTema: mantenimento AGILE   Lun Ago 10, 2015 9:17 am

Hola Gente desde hace unos días me dejo de andar el ventilador que envía el aire caliente adentro del habitáculo, me dijeron que puede ser el fusible alguno me podría decir ¿que fusible es en al fusilera? así lo cambio yo.
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: mantenimento AGILE   Lun Ago 10, 2015 9:21 pm

Hola Montonerocolman, el fusible que manda el ventilador es el XVII-b, de 40 amperes tipo J-case. Te adjunto el esquema de la ubicación de este fusible, ya que no está en la zona de fusibles, sino en la zona de relés:

Volver arriba Ir abajo
Franro



Mensajes : 1
PUNTOS : 1
Reputacion : 0
Fecha de inscripción : 04/04/2016

MensajeTema: Re: mantenimento AGILE   Lun Abr 04, 2016 3:42 pm

Hola, retomo el tema porque me ocurre algo parecido. No funciona el ventilador ni en calefacción ni en frio. Si funciona si lo pongo a maxima velocidad pero hace mucho ruido.
Creo que enfria bien, porque cuando estoy en ruta con solo prender el aire, sin el ventilador, sale aire frio.
Mi duda es si cambiando el fusible dicho en la respuesta anterior arreglaria el problema, o deberia llevarlo a revisar.
muchas gracias
Francisco
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: mantenimento AGILE   

Volver arriba Ir abajo
 

mantenimento AGILE

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Mantenimiento-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Blog gratis