Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 Problema con acelerador electronico

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
X-SweeT



Mensajes : 63
PUNTOS : 77
Reputacion : 0
Fecha de inscripción : 03/01/2012

MensajeTema: Problema con acelerador electronico   Jue Jul 23, 2015 3:55 pm

Hola gente!!!

Mi problema esta en el acelerador del Aglite 2012 LT.

Aprieto el acelerador y solo sube a 2000 RPM, no mas, se clava ahí, no sube mas.

Se prende luz del coche con la llave.

Para empezar todo el procedimiento nuevamente cuando se le saco la llave del encendido no se abren las puertas matemáticamente, como sucede cuando apagas el auto y sacas la llave del encendido.

Luego de apagar el auto y encenderlo nuevamente, sacar y poner la alarma, abrir y cerrar las puertas, varias veces se soluciona, esto no era mucho problema porque me lo hacia cuando estaba estacionado pero el otro día me lo hizo andando a lo cual lo lleve al service oficial y me dijeron que no tiene nada la computadora ni el acelerador.

Exacto el procedimiento de como se soluciona no lo tengo bien estudiado.

Subo un video en youtube para mas detalles  Link: https://youtu.be/9lGXmm8nq_M

Saludos!!!
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: Problema con acelerador electronico   Jue Jul 23, 2015 6:51 pm

Hola, que encuentres una manera de "resetear la computadora" no quiere decir que le encuentres la solución. Cuando tengas ese problema se lo tenés que llevar así como está a la concesionaria y que vean el problema. El video que hiciste es muy bueno y deberías mostrárselo.

Lo malo es que si está fuera de garantía no parece un problema de fácil solución, hay muchas funciones implicadas en el problema, y parece ser que la computadora general es la que te hace el problema.

Suerte con tu caso y contanos todo lo que te pase a ver si te podemos dar una mano. Saludos.
Volver arriba Ir abajo
 

Problema con acelerador electronico

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Crear un foro gratis | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Crea tu blog gratis