Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 problema valvulas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
marisoldelpozo



Mensajes : 2
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 09/02/2015

MensajeTema: problema valvulas   Lun Feb 09, 2015 4:17 pm

Hola a todos!
Tengo un Agile 2011, lo compré 0 km y ahora tiene 33.000 km. Lo cargo con Premium, tengo los services al dia. El otro día venia manejando y comenzó a hacer un ruido muy fuerte como si tuviera algo suelto.
Alcance a estacionar, y no lo pude volver a arrancar mas. lo lleve al mecánico. Me dice que las guias de las valvulas se gastaron porque son muy finitas, viene mal de fabrica . Ahora tengo que rectificar tapa de cilindro,comprar todos los repuestos. aun no se cuanto me va a salir pero digo: es un problema que no debería tener un auto nuevo, con tan poco kilometraje. En internet veo que el problema con las valvulas es comun. A alguien le pasó?Gastaron mucho en el arreglo?
Saludos!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: problema valvulas   Lun Feb 09, 2015 4:26 pm

Hola marisol, me parece que debe ser una falla de material, no puede ser que con 33.000km tenga desgaste en las guías de válvulas.
No me parece que otro integrante del foro haya comentado de este problema y con tan pocos km. Saludos
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: problema valvulas   Lun Feb 09, 2015 6:59 pm

El problema de las válvulas es común siempre que no usan el aceite correspondiente. ¿Todavía haces los services en concesionaria?

Por que muchos creen que por ser el mismo motor que monta el Corsa le pueden poner cualquier aceite y eso no es así.

El block es el mismo, pero viene con tolerancias mas justas para lograr mas potencia y menor consumo.

Estoy casi seguro que le pusieron un aceite muy grueso y tuvo problemas de lubricación, por eso el desgaste y la falla que tuviste.

Igualmente cualquier otra teoría es aceptable, no dejes de cntarnos como te va y que te dice el mecánico. Pero hay usuarios que pasan los 100000km sin problemas.
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: problema valvulas   Lun Feb 09, 2015 8:48 pm

Por las dudas y si tenés el recibo, podrías decirnos que aceite le pusieron la ultima vez que le hiciste el cambio.
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: problema valvulas   Lun Feb 09, 2015 10:00 pm

que macana che, cuando fue el ultimo cambio en la garantia?
es muy raro que te haya pasado eso.
esperemos que nos sigas contando como te fue. abrazos
Volver arriba Ir abajo
marisoldelpozo



Mensajes : 2
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 09/02/2015

MensajeTema: Re: problema valvulas   Miér Mar 25, 2015 9:22 pm

Hola! Gracias por las respuestas.
Los services se los hice los dos primeros en concesionaria y el ultimo en otro lado, segun dice la tarjeta usaron aceite semisintetico Total. La reparación la hice en un taller conocido de la zona, porque la Chevrolet me daba turno para dentro de 15 días y yo estaba desesperada porque tenia que salir de vacaciones.
El mecánico me dijo que están hechos de diferente material la válvula y la guía, y por eso se descabezó. Cambiamos todas las válvulas y demás partes para que no vuelva a ocurrir, rectificamos tapa de cilindros etc. Me salió $ 10.000. Quede conforme con el trabajo, salimos de vacaciones y no hubo ningún drama. Pero bueno,un garron gastar tanto y jusato a dias de las vacaciones, con un auto tan nuevo.
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: problema valvulas   Miér Mar 25, 2015 10:37 pm

Hola Marisol, era nomás un problema de materiales,solucionado entonces, excelente. Saludos
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: problema valvulas   Jue Mar 26, 2015 1:37 am

Marisol. Hace mas de un mes y medio atrás ya sospechaba que tu problema fué que te pusieron un aceite que no va con el motor del Agile, y ahora me lo confirmás. El problema que tuviste es por que le pusieron aceite semisintético, esto incrementó la viscosidad y dejó de lubricar bien las válvulas, por eso se descabezaron. ¿O te pensás que fué solo casualidad que el fallo ocurrió luego de cambiar el aceite de un sintético a un semi y con tan pocos kilometros? Para colmo te pusieron un Total, que es de los semi mas viscosos, el CSTS del Total casi llega a un SAE 50.

Hasta ahora a todos los casos que estoy siguiendo con el famoso problema de válvulas, el 100% cambió el aceite original sintético 5w30 por uno con otras características.

Mas allá que ahora te prepararon el motor para "soportar" un aceite semi, no dudes en ponerle siempre aceite sintético 5w30 y no tener mas problemas. En los lubricentros te hacen el chamuyo que poniéndole aceite semisintético le estas poniendo lo mejor cuando en realidad lo único que estas haciendo es rompiendo tu coche.

El problema no es el motor del Agile, el problema son los irresponsables que se aprovechan del desconocimiento de los usuarios y te ponen lo que consiguen mas barato así ganan mas.

El aceite Total no es malo, para un Renault 9 o un VW Gacel es lo mejor que le podés poner. Pero el indice de viscosidad es muy alto y no lubrica bien a motores tan ajustados como el nuestro.

Si realmente la falla es por los materiales que usa Chevrolet, ya no estarían funcionando ningún Agile con mas de 50000km... por favor... este motor es considerado el mejor 1.4 8v del mundo, no hay otro con estas características que erogue tanta potencia y sea tan confiable.

Te pusieron un aceite que te rompió el motor... y después le echan la culpa a los materiales que usan en TODOS los 1.4 de GM como el Fun/Celta, Corsa o Agile, que son modelos que se los suele elogiar por su confiabilidad...

Gracias por tomarte la molestia de fijarte que te habían puesto, y espero que tu caso sirva de ejemplo a los que creen que pueden ponerle cualquier aceite al Agile. Por supuesto que en tu caso no tuviste la culpa. El lubricentro tuvo que haberte avisado del cambio y se ve que no lo hizo.
Volver arriba Ir abajo
luckasjruiz

avatar

Mensajes : 545
PUNTOS : 590
Reputacion : 11
Fecha de inscripción : 21/02/2013
Edad : 38
Localización : Avellaneda

MensajeTema: Re: problema valvulas   Jue Mar 26, 2015 3:12 pm

Que bueno que lo pudiste solucionar mas allá del garron del gasto.
Nobu excelente el detalle y muy claro.
Aprovecho y hago una consulta con el aceite que dice el manual (el de YPF) va bien? Hay otro que sea mejor o mas recomendable? para tener en cuenta y darle al Agile lo mejor jejeejje
Gracias.
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: problema valvulas   Jue Mar 26, 2015 4:02 pm

El mejor aceite que le podés poner es el Elaion F50d1, pero no es el mismo F50 que conseguís en la estación de servicio. Se que se puede conseguir un ACDelco Dexos 1, después no hay ningún otro aceite que tenga conocimiento que cumpla con esta norma de calidad.

Date una vuelta por este post: http://www.foroagile.com/t4413-y-si-no-consigo-aceite-dexos-1 donde hice un ranking de los posibles aceites que se pueden usar. Pero si preguntás por lo mejor, cualquiera que tenga aprobado la norma de calidad Dexos 1
Volver arriba Ir abajo
luckasjruiz

avatar

Mensajes : 545
PUNTOS : 590
Reputacion : 11
Fecha de inscripción : 21/02/2013
Edad : 38
Localización : Avellaneda

MensajeTema: Re: problema valvulas   Lun Mar 30, 2015 3:59 pm

Ok lo tengo en cuenta, Muchas gracias Nobu
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: problema valvulas   Sáb Abr 04, 2015 6:31 pm

nobu perdon mi ignorancia pero hiciste un post alertando sobre el uso de aceite o cuidado del motor?
me parece que dados tus comentarios tenes material mas que suficiente. bueno espero que lo puedas hacer . desde ya agradezco todo el aporte y el tiempo que te tomas para hacerlos . un abrazo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problema valvulas   

Volver arriba Ir abajo
 

problema valvulas

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Crear foros | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis