Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Ayer a las 8:26 am por carloscb

» me presento
Ayer a las 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 Se me desconecta la velocidad crucero

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
charlys1975



Mensajes : 1
PUNTOS : 3
Reputacion : 0
Fecha de inscripción : 25/01/2015

MensajeTema: Se me desconecta la velocidad crucero    Dom Ene 25, 2015 10:34 pm

Compre un agile usado modelo 2011, anda todo joya estoy muy conforme con el auto, lo único que me desconcierta es que una vez que conecto la velocidad crucero ésta se desconecta a los pocos km. luego repito la secuencia y pasa otra vez lo mismo, la cantidad de km.que anda nunca es la misma, a veces pasa a pocos km. otras a varios...alguien sabe que problema es el que tiene y como se soluciona?? Gracias.
Volver arriba Ir abajo
nacholosandes

avatar

Mensajes : 72
PUNTOS : 81
Reputacion : 9
Fecha de inscripción : 27/06/2014
Edad : 34
Localización : Nuñez

MensajeTema: Re: Se me desconecta la velocidad crucero    Lun Ene 26, 2015 8:13 am

Hola, buen dia. A mi lo que se me ocurre es que el pedal de embrague o freno, tengan alguna falla que se este detectando como que los accionas y por eso se desactive el control crucero. Ya leei un caso que tuvo inconvenientes con el pedal de embrague. Saludos.
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Se me desconecta la velocidad crucero    Vie Ene 30, 2015 1:02 am

Hola charlys, tendrías que regular el cable del embrague, por ahí puede estar el problema. Saludos
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Se me desconecta la velocidad crucero    Sáb Ene 31, 2015 8:24 pm

tiene que haber una pequeña diferencia entre el pedal de embregue y el de freno, tal vez se estiro el cable y subio un poquito.
un abrazo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Se me desconecta la velocidad crucero    

Volver arriba Ir abajo
 

Se me desconecta la velocidad crucero

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Crea tu foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis