Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Ayer a las 8:26 am por carloscb

» me presento
Ayer a las 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 levanta vidrios no funcionan,

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
roberto73



Mensajes : 1
PUNTOS : 3
Reputacion : 0
Fecha de inscripción : 19/01/2015

MensajeTema: levanta vidrios no funcionan,    Lun Ene 19, 2015 11:59 pm

bueno, hola gente, como bien dice el titulo, ya me canse de los alza cristales del agile, tengo un lt 2011, hace cosa de 2 meses dejo de levantar el cristal del lado del conductor, lo mande a reparar y quedo bien, hace un mes ahora se me jodio el del lado del acompañante, lo mande a arreglar y quedo bien, de repente de un dia para el otro no bajan ni suben los vidrios, pobre en volver a configurarlos como indica el manual y nada, probe desconectando la bateria y nada, probe cambiando los fusible 9, 15 y 16 que son del sistema de alza cristales y nada, cuando apreto los botones hace el ruido como que el motor funciona pero como que esta trabado, al rato el vidrio del acompañante empezo a funcionar normalmente, y el del conductor seguia sin funcionar, decidi abrir el panel del lado del conductor, saque todo el panel y cuando quito el motor de la maquina aprieto el boton y el motor gira, armo la maquina y queda de 10 el vidrio funcionando, bueno la cuestion que esta semana nuevamente le doy arranque y no sube ni baja ninguno de los dos vidrios,no se que hacer,alguien tendra alguna idea de que puede estar pasando? mañana voy a volver a abrir el panel para ver si repitiendo lo de la vez pasada se soluciona, tambien tendre que abrir el del lado del acompañante, la verdad que me tiene loco esto de los vidrios, si alguien puede tener alguna idea, le pido por favor que me de una mano,cabe destacar tambien que al no bajar ninguno, cuando abro las puertas tampoco se bajan los vidrios esos centimetros que suelen bajarse cuando uno abre la puerta, tambien a veces me jodia cuando bajaba los vidrios desde la llave del auto, al cerrarlo se bajaban todos( los 2) y tenia que poner el auto en contacto, cerrarlo desde los botones y luego activar la alarma, en fin, ya estoy podrido de renegar con los vidrios del agile, por favor como dije antes si alguien sabe algun dato de lo que me pueda estar pasando sera de mucha ayuda para mi, muchas gracias!!!!
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: levanta vidrios no funcionan,    Mar Ene 20, 2015 9:45 pm

que macana roberto,si te lo repararon una vez podrian volver a repararlo.
no se como viene parido pero evidentemente la primera vez no revisaron bien y quedo algo mal. tal vez sea motivo suficiente para que lo vuelva a revisar.
esperemos que haya otros foristas puedan ayudarte. abrazos
Volver arriba Ir abajo
nacholosandes

avatar

Mensajes : 72
PUNTOS : 81
Reputacion : 9
Fecha de inscripción : 27/06/2014
Edad : 34
Localización : Nuñez

MensajeTema: Re: levanta vidrios no funcionan,    Miér Ene 21, 2015 8:15 am

Que raro lo que te pasa, a mi me jodia el one touch del lado del conductor, pero los reinicie un par de veces y no jodio mas. Ojala que se te solucione, y contanos.
Volver arriba Ir abajo
lucassukur

avatar

Mensajes : 24
PUNTOS : 29
Reputacion : 1
Fecha de inscripción : 01/03/2011

MensajeTema: Re: levanta vidrios no funcionan,    Vie Dic 11, 2015 7:49 pm

COnsulta tno un LS 2011 con levantavidrios puestos antes de la entrega, es decir los agregue.
Dejo de funcionarme no me hace ruido el motor como que funciona nada. Que puede ser?
Dijeron el modulo alzacristales. Saben algo?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: levanta vidrios no funcionan,    

Volver arriba Ir abajo
 

levanta vidrios no funcionan,

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Mecanica del agile-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis