Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 No gira burro arranque y titila temperatura

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
andres74



Mensajes : 3
PUNTOS : 5
Reputacion : 0
Fecha de inscripción : 03/05/2012

MensajeTema: No gira burro arranque y titila temperatura   Jue Nov 06, 2014 3:43 pm

Hola, tengo un Agile 2012 LT con 6.000 Km (lo uso muy poco), tengo una falla errática que sucede 6 de cada 10 intentos de arranque. Doy contacto, las agujas de los instrumentos suben y bajan como normalmente lo hacen, giro un poco más la llave para dar arranque pero el burro no gira y aparece una F en el tablero y a los pocos segundos empieza a titilar el indicador de temperatura. Para solucionarlo desconecto la batería por 30 segundos, la conecto, doy arranque y funciona normal.

Volver arriba Ir abajo
amramos



Mensajes : 4
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 07/02/2014

MensajeTema: Re: No gira burro arranque y titila temperatura   Vie Mayo 08, 2015 9:13 am

Hola Andres,

Pudiste solucionar el problema? Me pasa lo mismo!!!!

Hasta ayer nunca trajo problemas, y hoy a la mañana CHAN! no arraca. Probe un par de veces y nada.
Pongo en conacto, espero unos segundos y empieza a titila la luz de temperatura de refrigerante.
Me fije los niveles y todo OK, hace poco le cambie el aceite y filtros.

Saludos y desde ya muchas gracias!
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: No gira burro arranque y titila temperatura   Sáb Mayo 09, 2015 10:25 am

Hola Amramos. No creas que nadie leyó tu post y por eso no te respondemos. Es que la consulta es un tanto complicada.

No creo que tenga que ver con el burro, pero una forma de sacarte la duda es intentando arrancar el coche empujándolo como cuando el coche se queda sin batería. Pero realmente creo que este no es tu problema.

Que titile el sensor de temperatura es realmente extraño, y mas estando el motor en frío.

También vi que en otro post consultabas si el termostato tendría alguna incidencia, pero en frío no creo que el termostato de alguna clase de problema.

Creo que el problema que estás teniendo es obviamente eléctrico, pero también creo que va a ser muy difícil detectarlo solo con una explicación "en el aire".

Tendrías que llevarlo con un especialista en electricidad de automóviles y que te empiece a chequear componente por componente. Pero en los coches modernos es normal que si detectan un problema directamente ni siquiera hacen el intento de arrancar.

El creador del post menciona que el problema se soluciona temporalmente reseteando la computadora por medio de la desconección de la batería. Ojalá que el origen de la falla no provenga de la misma computadora.

Lamento no poder ser de mas ayuda, y te pido que si llegás a solucionarlo, que postees el motivo así ayudamos en el futuro a otros que puedan llegar a tener el mismo problema.

Saludos!!!
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: No gira burro arranque y titila temperatura   Mar Mayo 12, 2015 11:47 am

amramos escribió:
Hola Andres,

Pudiste solucionar el problema? Me pasa lo mismo!!!!

Hasta ayer nunca trajo problemas, y hoy a la mañana CHAN! no arraca. Probe un par de veces y nada.
Pongo en conacto, espero unos segundos y empieza a titila la luz de temperatura de refrigerante.
Me fije los niveles y todo OK, hace poco le cambie el aceite y filtros.

Saludos y desde ya muchas gracias!
Pudiste solucionar es problema amramos?
estaria bueno que nos cuentes para que los otros foristas puedan tener una solucion. abrazos
Volver arriba Ir abajo
marcos juarez



Mensajes : 1
PUNTOS : 1
Reputacion : 0
Fecha de inscripción : 13/01/2016
Edad : 43
Localización : sacanta, cordoba

MensajeTema: Re: No gira burro arranque y titila temperatura   Vie Mar 11, 2016 9:06 pm

Hola andres yo tengo la falla de la letra f cuando mantengo el auto acelerado en vacio a por ejemplo 3000 rev aparece la letra F y se pone el cuenta kilometro con todas las rayitas lo que me llama la atencion es q cuando arranca frio arranca con una linea de temperatura prendida modera bien un ratito y despues se descontrola y le haces un toque de acelerador y cae a 500 rev le cambie cuerpo de mariposa $6500 y sigue igual contrlamos el punto y esta bien me llama la atencion que la temperatura se prenden las tres rayas luego se apaga una y me lo hace en ruta podra ser el termostato? . complicada la solucion . yo no usaba el aceite correspondiente ahora despues de leer los post le coloque el q le va nose si vendra de eso . lo voy a llevar a un taller chevrolet q tengo cerca con buenas referencias y a preparar la billetera jajaja
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No gira burro arranque y titila temperatura   

Volver arriba Ir abajo
 

No gira burro arranque y titila temperatura

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis