Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

» Vendo mi Agile
Miér Mar 08, 2017 3:58 pm por julioaa

» PARPADEO CENSOR DE TEMPERATURA
Jue Feb 23, 2017 1:04 pm por Alvaro96

» Funcionamiento de luz de presión de aceite
Mar Feb 21, 2017 1:33 pm por charlybear

» Discos y Pastillas
Sáb Ene 21, 2017 1:39 pm por FedeNV

» Hola a Todos
Vie Ene 20, 2017 8:12 pm por FedeNV

» Service de los 30K
Vie Ene 20, 2017 10:29 am por Adrian Siracusa

Palabras claves
luces como alarma radio caja consumo XENON montana manual brida motor fotos aceite estereo velocidad agile entrega lavado SERVICE llantas stereo aire spirit baul para garantía

Comparte | .
 

 Saco la llave de arranque y el auto continua encendido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
eskimal84



Mensajes : 1
PUNTOS : 3
Reputacion : 0
Fecha de inscripción : 13/06/2014

MensajeTema: Saco la llave de arranque y el auto continua encendido   Sáb Jun 14, 2014 10:10 am

Hola Gente, aprovecho para presentarme ya que soy nuevo en el foro. Tengo un AGILE LT 2011 y hace un par de dias, despues de andar unos 20km quise apagarlo y cuando retire la llave el auto seguía encendido y las agujas del tablero se volvieron locas. para apagarlo tuve que ponerle la marcha y soltar el embrague (apagarlo mecánicamente). la verdad estoy bastante preocupado con esto, a alguien mas le ha pasado o puede guiarme por favor??

Saludos!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Saco la llave de arranque y el auto continua encendido   Sáb Jun 14, 2014 5:51 pm

Hola eskimal, bienvenido al foro y felicitaciones por la máquina!
Con respecto al problema puede ser el tambor donde gira al colocar la llave, puede estar gastado, etc. Saludos
Volver arriba Ir abajo
Martin80



Mensajes : 146
PUNTOS : 152
Reputacion : 0
Fecha de inscripción : 14/05/2014

MensajeTema: Re: Saco la llave de arranque y el auto continua encendido   Dom Jun 15, 2014 1:42 pm

Hola eskimal, bienvenido al foro. Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Saco la llave de arranque y el auto continua encendido   

Volver arriba Ir abajo
 

Saco la llave de arranque y el auto continua encendido

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis