Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

Palabras claves
XENON motor caja entrega aceite SERVICE alarma aire brida lavado como stereo radio baul montana velocidad para spirit luces garantía manual consumo llantas estereo fotos agile

Comparte | .
 

 Sapito

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
davalgu

avatar

Mensajes : 17
PUNTOS : 31
Reputacion : 0
Fecha de inscripción : 28/03/2011
Edad : 33
Localización : Isidro Casanova

MensajeTema: Sapito   Miér Mar 05, 2014 12:15 pm

Tengo una duda con el sapito
No funciona, no tira agua, que puede ser?
Tengo varias conjeturas:
Se quemaron los fusibles.
Se quemó la bomba
o se tapó el sapito....

que dicen y que puedo hacer en cada caso??
Volver arriba Ir abajo
danielfer

avatar

Mensajes : 262
PUNTOS : 298
Reputacion : 8
Fecha de inscripción : 23/08/2013
Edad : 55
Localización : CABA

MensajeTema: Re: Sapito   Miér Mar 05, 2014 12:48 pm

Hola Dava, si ambos no te funcionan (delantero y trasero) dificilmente sea que esten tapados. Te cuento que ademas del fusible ambos tienen un relee cada uno, por lo tanto puede ser cualquiera de estos elementos, te sugiero que le des un vistazo al manual, el fusible es el 33, es el primero superior de la 3ra fila contando de la izquierda, los relees estan arriba de los fusibles, el correspondiente al lavaparabrisas delantero es el IV, el útimo de la derecha abajo y el de la luneta está en primer lugar superior de la 2da fila de la derecha.
Volver arriba Ir abajo
davalgu

avatar

Mensajes : 17
PUNTOS : 31
Reputacion : 0
Fecha de inscripción : 28/03/2011
Edad : 33
Localización : Isidro Casanova

MensajeTema: Re: Sapito   Miér Mar 05, 2014 2:09 pm

Gracias !! lo voy a intentar y te cuento!!
Abrazo!!
Volver arriba Ir abajo
gpsmosquito

avatar

Mensajes : 87
PUNTOS : 102
Reputacion : 1
Fecha de inscripción : 04/11/2012
Edad : 38
Localización : Palomar - Bs. As. - Argentina

MensajeTema: Re: Sapito   Lun Mayo 19, 2014 9:24 pm

Hola. Tengo el auto hace un año y medio y me ocurrio lo mismo que a vos ya dos veces. El motorcito de la bomba es uno solo y tiene una especie de T que bifurca donde se conecta de un lado la manguera del parabrisas y del otro lado la manguera de la luneta. Cuando falla no funciona ninguno de los sapitos. Para destrabarlo es muy sencillo. El motor esta insertado el el lateral del deposito del liquido. Si tiras del motor hacia arriba sale muy facilmente ya que va a presion. En el agujero del deposito veras un anillo de goma que hace de buje para sellar la union el cual sugiero lo tapes con algo o pidas la colaboracion del dedo de alguien para que no derrames el liquido mientras te pones a destrabar el motor. Luego al mirar el tubo largo del motor que estaba insertado en el deposito veras que en su extremo tiene dentro una paleta blanca con forma de cruz. Esta paleta la debes hacer girar con algo pequeño como por ejemplo un escarpadientes y listo, quedara destrabada. Luego volves a insertar el motor en el deposito tal cual estaba y listo. Al accionar puede que por primera vez tarde un poco en salir ya que se purgara el aire de la cañeria si es que entro cuando desconectaste la bomba. Saludos
Volver arriba Ir abajo
alejandro10

avatar

Mensajes : 116
PUNTOS : 135
Reputacion : 9
Fecha de inscripción : 06/04/2013
Edad : 42
Localización : balcarce

MensajeTema: Re: Sapito   Jue Mayo 22, 2014 1:07 am

hola gente, se me quedó sin agua dos veces , y las dos veces me pasó lo mismo, en mi caso no se traba la paleta, queda con aire y se desceba la bombita y tengo que hacer el mismo trabajo que gpsmosquito pero sin tocar la paleta del motor. yo le levanto la bombita unos 2cm sin sacarla y la bajo y ahí empieza a succionar la bomba.

saludos.
Volver arriba Ir abajo
davalgu

avatar

Mensajes : 17
PUNTOS : 31
Reputacion : 0
Fecha de inscripción : 28/03/2011
Edad : 33
Localización : Isidro Casanova

MensajeTema: Re: Sapito   Dom Jun 29, 2014 10:59 am

Muchachos gracias por los mensajes sirven y mucho, pero no alcanzó la bombita, no sé como llegar, como hicieron ustedes? ni siquiera la veo...
Volver arriba Ir abajo
Alerosso

avatar

Mensajes : 87
PUNTOS : 125
Reputacion : 6
Fecha de inscripción : 16/07/2012
Edad : 28
Localización : San Martin

MensajeTema: Re: Sapito   Vie Jul 04, 2014 11:00 am

Como andas! El sapito esta en el buche que queda bajo el parabrisas cuando abris el capot, como si fuese donde esta la bateria pero justo del otro lado!
Vas a encontrar facil el deposito del agua, y vas a ver un cilindro negro con una ficha de cables que sale, ese es el sapito.
Avisame y cualquier cosa subo una foto!

Saludos!
Volver arriba Ir abajo
davalgu

avatar

Mensajes : 17
PUNTOS : 31
Reputacion : 0
Fecha de inscripción : 28/03/2011
Edad : 33
Localización : Isidro Casanova

MensajeTema: Re: Sapito   Lun Jul 07, 2014 11:27 pm

Alerosso escribió:
Como andas! El sapito esta en el buche que queda bajo el parabrisas cuando abris el capot, como si fuese donde esta la bateria pero justo del otro lado!
Vas a encontrar facil el deposito del agua, y vas a ver un cilindro negro con una ficha de cables que sale, ese es el sapito.
Avisame y cualquier cosa subo una foto!

Saludos!
Por favor, te pido si no es molestia subir una foto. muchas gracias!!
Volver arriba Ir abajo
JFrancisco



Mensajes : 1
PUNTOS : 1
Reputacion : 0
Fecha de inscripción : 29/08/2014

MensajeTema: Re: Sapito   Vie Ago 29, 2014 2:23 pm

Hola a Todos, nuevo en el foro, tengo el mismo problema, el motorcito funciona (al menos hace ruido). El trasero hace ruido pero no tira agua directamente, el delantero apenitas. Podrian sugerirme que hacer????
Volver arriba Ir abajo
marcelomdq



Mensajes : 14
PUNTOS : 18
Reputacion : 0
Fecha de inscripción : 30/07/2014

MensajeTema: Re: Sapito   Lun Oct 20, 2014 7:06 pm

Estoy revisando en estos momentos porque me pasa lo mismo. Fusible descartado xq es el mismo tanto para limpiaparabrisas como para la bombita.
O sea que es el relé o la paleta trabada. Voy a revisar antes que se me haga de noche.
Volver arriba Ir abajo
marcelomdq



Mensajes : 14
PUNTOS : 18
Reputacion : 0
Fecha de inscripción : 30/07/2014

MensajeTema: Re: Sapito   Lun Oct 20, 2014 7:33 pm

Efectivamente era la bombita trabada. La saqué tirando hacia arriba y salió fácil.
Giré la paletita y volví a probar antes de armar...giraba perfecto.
Armé todo y ahora se escucha que acciona, pero sigue sin tirar agua. Mañana con luz le meto agua a la fuerza a las mangueras asi se ceba la bomba.
Probé el método de levantarla pero no funcionó.
Volver arriba Ir abajo
Franguro



Mensajes : 2
PUNTOS : 2
Reputacion : 0
Fecha de inscripción : 04/10/2014

MensajeTema: Re: Sapito   Mar Oct 21, 2014 7:06 am

davalgu escribió:
Tengo una duda con el sapito
No funciona, no tira agua, que puede ser?
Tengo varias conjeturas:
Se quemaron los fusibles.
Se quemó la bomba
o se tapó el sapito....

que dicen y que puedo hacer en cada caso??

Mi Agile tiene 3 semanas y 1600 kms, los sapitos no funcionaban, lo lleve ayer  a la concesionaria, el Jefe de Taller me dijo que entran burbujas de aire y lo solucionó al toque:
Me dijo subí y acciona el motor de los sapitos con la palanca del volante, mientras él hacia sopapa y presión con la palma de la mano  en el deposito de agua de los sapitos.  Ahora funciona bien el spray delantero y el agua en la luneta trasera.
Espero que esto sea útil para algunos
Volver arriba Ir abajo
marcelomdq



Mensajes : 14
PUNTOS : 18
Reputacion : 0
Fecha de inscripción : 30/07/2014

MensajeTema: Re: Sapito   Jue Nov 20, 2014 7:18 am

Un detalle si desarman....las mangueritas que salen de la bombita tienen una posición. Yo las armé invertidas y cuando tenía que accionar el lavado del parabrisas solo se movian las escobillas, pero el agua la tiraba en la luneta trasera.
Cambiarlas fue fácil y tema solucionado.
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Sapito   Jue Nov 27, 2014 1:16 pm

es cuestion de meterle un poco de mano y algo de maña. abrazos
Volver arriba Ir abajo
gpsmosquito

avatar

Mensajes : 87
PUNTOS : 102
Reputacion : 1
Fecha de inscripción : 04/11/2012
Edad : 38
Localización : Palomar - Bs. As. - Argentina

MensajeTema: Re: Sapito   Miér Feb 10, 2016 8:43 pm

Buenas a todos. Les cuento que sufro la falla del sapito esporadicamente desde meses despues de haber comprado el auto. Hoy por hoy ya se encuentra fuera de garantia. Cansado de renegar con este tema ya que cada tanto deja de funcionar, decidi sacar el motor y probarlo bien con una fuente de 12V. Note que la paletita no esta trabada y que la falla es un falso contacto interno dentro de la unidad sellada del motorcito. Los contactos exteriores del motor ingresan a la unidad sellada atravesando unas gomitas que cumplen la funcion de sellar. Si muevo los conectores del motor (ya que las juntas de goma le permiten tener juego) en ciertos puntos tengo contacto y en otros no. Por lo cual entiendo que el filamento interno que se une a los contactos externos en ciertas pocisiones hace falso contacto. Me canse de renegar durante tiempo con este tema. Se ve que el hecho de quitar el motorcito para probar mangueras, limpiezas de contactos (que por cierto me parecen MUY mal ubicados ya que reciben el drenaje del agua que cae en el parabrisas), etc... Me generaban falsas conclusiones en el motivo de la falla. Me parece que es una falla comun de estos motores. Todos los que padezcan este problema prueben lo que les digo. Si hay burbujas en las mangueras el sistema funciona igual, la bombita tira perfecto, tardara en salir pero saldra en algun momento. Probe la bombita fuera sumergiendola en un vaso con agua y probe ambas salidas (al cambiar la polaridad cambia entre parabrisas y luneta). Lo termine solucionando doblando los contactos hasta un punto en el cual hacen buena conexion interna y recien ahi le puse el conector de alimentacion. Espero les sirva el consejo. Saludos
Volver arriba Ir abajo
cebolla20032004



Mensajes : 1
PUNTOS : 1
Reputacion : 0
Fecha de inscripción : 24/02/2016

MensajeTema: Re: Sapito   Miér Feb 24, 2016 2:03 am

hola gracias por aceptarme muchachos una pregunta que aceite se debe usar ya que voy a ponerle gnc a mi agile 2015 me recomendaron el de 5 generacion y lo estoy por hacer colocar y no se que haceite ponerle gracias
Volver arriba Ir abajo
nacholosandes

avatar

Mensajes : 72
PUNTOS : 81
Reputacion : 9
Fecha de inscripción : 27/06/2014
Edad : 34
Localización : Nuñez

MensajeTema: Re: Sapito   Miér Feb 24, 2016 9:19 am

Yo le seguiria poniendo el que recomienda el fabricante. Por ponerle GNC no creo que halla que cambiar la viscosidad del lubricante.
Segui con el 5W30 D1. Y controla el consumo.

Saludos.
Volver arriba Ir abajo
Nobu

avatar

Mensajes : 472
PUNTOS : 536
Reputacion : 40
Fecha de inscripción : 20/10/2014

MensajeTema: Re: Sapito   Sáb Feb 27, 2016 1:01 am

El aceite lubrica el motor independientemente del combustible que uses. No cambies de tipo de aceite a menos que veas un consumo desmedido.

Los aceites especiales para GNC son chamullos comerciales, usá como te recomendaron aceites 5w30 Dexos1
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Sapito   

Volver arriba Ir abajo
 

Sapito

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Mantenimiento-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis