Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Hoy a las 8:26 am por carloscb

» me presento
Hoy a las 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 me presento soy Manuel y tengo un Agile LT 2014

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
hombredepaz



Mensajes : 6
PUNTOS : 9
Reputacion : 1
Fecha de inscripción : 14/11/2013

MensajeTema: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 10:05 am

Hola, soy Manuel estreno un Agile LT 2014, y acudí a este foro para preguntarles si alguno tuvo problemas con el arranque en frio, a veces tengo que encender 2 o 3 veces hasta que regula perfecto.
Otro tema que necesito preguntar es como en la palanca de la derecha configuro la hora y otros datos.
Agradezco la ayuda que me puedan brindar y los saludo cordialmente
Volver arriba Ir abajo
danielfer

avatar

Mensajes : 262
PUNTOS : 298
Reputacion : 8
Fecha de inscripción : 23/08/2013
Edad : 55
Localización : CABA

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 10:48 am

Hola Hombredepaz, ante todo felicitaciones por la máquina y respondiendo a tus inquietudes te digo con respecto a la hora, la misma se corrije desde un botón que deberia estar en el visor del panel del velocímetro, al menos en el modelo 2013 es asi.
Tenes que poner la llave en posición de encendido y luego sacarla (apagar todo) y manteniendolo presionado un par de segundos corregis la hora con un toque a la vez y luego repetis la operatoria y haces lo mismo con los minutos.
Con respecto al arranque en frio, yo personalmente no tengo problemas con eso por suerte, me arranca de una pero el manual lo contempla y aconseja realizar arranques de no mas de tres segundos de duración cada diez segundos hasta que encienda.
Volver arriba Ir abajo
hombredepaz



Mensajes : 6
PUNTOS : 9
Reputacion : 1
Fecha de inscripción : 14/11/2013

MensajeTema: arranque en frio   Jue Nov 14, 2013 12:46 pm

Hola Danielfer, sumamente agradecido por la respuesta!, entendido lo del reloj. Respecto al arranque en frio,puede que me haya explicado mal, en realidad arranca, tiembla un poco no alcanza a regular bien y se apaga, a la segunda o tercera vez agarra perfecto, queria saber si lo sigo usando asi hasta que llegue el momento del service.
Saludos y gracias!
Volver arriba Ir abajo
danielfer

avatar

Mensajes : 262
PUNTOS : 298
Reputacion : 8
Fecha de inscripción : 23/08/2013
Edad : 55
Localización : CABA

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 1:16 pm

En ese caso te aconsejo que lo lleves cuanto antes, no soy muy conocedor de lo técnico como a lo mejor otros foristas pero si esta en garantia no lo dudes, llevalo.
Fijate cuando regula en cuantas revoluciones lo hace, deberia arrancar en 1200 y bajar a 1000, no mas de eso.
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 1:17 pm

Hola Manuel, bienvenido al foro y felicitaciones por la máquina! Te comento que este es el 2do.agile que tengo y nunca tuve problemas de encendido como el que comentás, podés seguir usándolo no te va a traer problemas,pero cuando puedas llevalo al service. Saludos
Volver arriba Ir abajo
hombredepaz



Mensajes : 6
PUNTOS : 9
Reputacion : 1
Fecha de inscripción : 14/11/2013

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 1:59 pm

Gracias Daniefer y Marchelo, en cuanto pueda hago una escapada al service.
Hasta la próxima!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Jue Nov 14, 2013 10:13 pm

Dale y contá como te fue! Saludos
Volver arriba Ir abajo
cariel27



Mensajes : 7
PUNTOS : 7
Reputacion : 0
Fecha de inscripción : 08/10/2013

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 11:48 am

Buenas,
No hace ni un mes que me entregaron mi Agile 2014 y y no he tenido problema con el arranque. Arranca al toque y sin ningún problema.
Yo lo llevaría a tu concesionaria para que lo miren ya que no es normal.
Por otro lado que nafta le estas cargando? Por que he escuchado a varias personas tener problemas con la nafta "Super" de YPF (que no es tan super). No digo que sea tu problema pero es para tener en cuenta.
Saludos y suerte con eso.
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 12:16 pm

Puede venir por el tema de la nafta cariel, muy buena tu apreciación. Saludos
Volver arriba Ir abajo
cariel27



Mensajes : 7
PUNTOS : 7
Reputacion : 0
Fecha de inscripción : 08/10/2013

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 1:17 pm

De nada Marchelo,
El problema de las naftas de YPF y sobre todo con la "Super" es que esta a un octano de ser como la "Normal" de años atrás. Me han recomendado siempre cargar en Shell o Esso.
Saludos,
Ariel
Volver arriba Ir abajo
hombredepaz



Mensajes : 6
PUNTOS : 9
Reputacion : 1
Fecha de inscripción : 14/11/2013

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 1:40 pm

Gracias a todos por la participación. Nafta le puse la premium YPF asi que descarto por ese lado el problema, la cuestion es que mañana estoy saliendo a la ruta, de ultima lo llevo a la concesionaria del lugar donde voy a estar.
Saludos a todos!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 1:46 pm

En los 2 agiles siempre le cargué nafta YPF Premium y nunca un problema. Saludos
Volver arriba Ir abajo
josemdq



Mensajes : 88
PUNTOS : 102
Reputacion : 0
Fecha de inscripción : 24/10/2013
Edad : 28
Localización : mar del plata

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Vie Nov 15, 2013 4:31 pm

felicitaciones por la maquina! y ojala puedas solucionar pronto el problema. saludos
Volver arriba Ir abajo
luckasjruiz

avatar

Mensajes : 545
PUNTOS : 590
Reputacion : 11
Fecha de inscripción : 21/02/2013
Edad : 38
Localización : Avellaneda

MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   Lun Nov 18, 2013 2:46 pm

Hola gente, yo tengo un 2013 desde Junio, he leido alguna veces este tema de arranque en frio pero la verdad que ni siquiera en Invierno tuve problemas, le doy un toque y arranca 10 punto, siempre. Espero que siga asi.
Por el tema de la nafta yo le metia premiun de Shell por que tenia una cerquita, ahora cargo en las YPF del ACA ya que tenemos un pequeño descuento. Le he puesto Premiun y Super, con las dos siempre un relojito la nave.
Saludos.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: me presento soy Manuel y tengo un Agile LT 2014   

Volver arriba Ir abajo
 

me presento soy Manuel y tengo un Agile LT 2014

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis