Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

Palabras claves
entrega alarma brida spirit como garantía aire aceite lavado montana llantas stereo estereo manual radio fotos motor agile SERVICE consumo XENON luces velocidad para caja baul

Comparte | .
 

 No arranca mi Ágile (mi solución)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Charlyplus



Mensajes : 3
PUNTOS : 5
Reputacion : 0
Fecha de inscripción : 20/10/2011
Edad : 70
Localización : Castelar

MensajeTema: No arranca mi Ágile (mi solución)   Mar Oct 01, 2013 12:46 pm

Hola, soy Charlyplus, ex de General Motors, planta San Martín. Eran otros tiempos...otros coches....

Quise probar con nafta Premiun, mi Ágile anduvo bien una semana y comenzó a fallar en el arranque; después de "toquetear" y averiguar leyendo el foro, decidí volver a la nafta "normal" de YPF, y el milagro llegó! Para mi caso, la solución fue volver a la "normal"; esperé un tiempo prudencial de 15 días para informarles.
Un abrazo a todos los Agileros!
Volver arriba Ir abajo
luckasjruiz

avatar

Mensajes : 545
PUNTOS : 590
Reputacion : 11
Fecha de inscripción : 21/02/2013
Edad : 38
Localización : Avellaneda

MensajeTema: Re: No arranca mi Ágile (mi solución)   Miér Oct 02, 2013 3:28 pm

Que raro, yo desde que lo saque siempre le puse premium de YPF o Shell y nunca un problema.
Lei que te podes llevar una sorpresa fea si cargas en estaciones de servicios que quiza rebajen la nafta,
Saludos
Volver arriba Ir abajo
Charlyplus



Mensajes : 3
PUNTOS : 5
Reputacion : 0
Fecha de inscripción : 20/10/2011
Edad : 70
Localización : Castelar

MensajeTema: Re: No arranca mi Ágile (mi solución)   Miér Oct 02, 2013 6:37 pm

Hola Luckasjruiz.
Agrego algo mas de info; es un modelo 2009 LTZ, siempre anduvo con Normal YPF, cargando en el ACA. Solo quise probar la Premiun, y no me funcionó. Cambié las bujías y sus cables, el filtro de combustible, y siguió igual. Arrancaba después del cuarto intento y con "pocas ganas". Así fue que decidí volver a la Normal y...se terminó mi problema de arranque. Espero ser útil. Un abrazo!
Volver arriba Ir abajo
luckasjruiz

avatar

Mensajes : 545
PUNTOS : 590
Reputacion : 11
Fecha de inscripción : 21/02/2013
Edad : 38
Localización : Avellaneda

MensajeTema: Re: No arranca mi Ágile (mi solución)   Jue Oct 03, 2013 9:56 pm

Gracias por la info. espero que si un dia yo cambio a super no me pase lo mismo, pero al reves jejeje
un saludo
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: No arranca mi Ágile (mi solución)   Vie Oct 04, 2013 4:08 pm

El Lt 2011 y este ltz sp.2013, lo usé siempre con nafta premium y nunca tuve un problema, me parece poco normal lo del combustible. Saludos
Volver arriba Ir abajo
Charlyplus



Mensajes : 3
PUNTOS : 5
Reputacion : 0
Fecha de inscripción : 20/10/2011
Edad : 70
Localización : Castelar

MensajeTema: Re: No arranca mi Ágile (mi solución)   Jue Oct 10, 2013 3:48 pm

Estimado Marchelo, fuí yo el primer sorprendido y mi mecánico también; fue un mes de dolores de cabeza que tuve con el arranque. Pero, quienes no se sorprendieron fue Forest Car Morón, quien me avaló volver a la Super. Espero haber cubierto las expectativas sobre lo que a mi me sucedió y la solución hasta hoy. Arranca normalmente. Un abrazo!!!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: No arranca mi Ágile (mi solución)   Jue Oct 10, 2013 7:29 pm

Buenísimo Charly, excelente la data y si solucionó el problema, bienvenido sea. Abrazo!!
Volver arriba Ir abajo
danielfer

avatar

Mensajes : 262
PUNTOS : 298
Reputacion : 8
Fecha de inscripción : 23/08/2013
Edad : 55
Localización : CABA

MensajeTema: Re: No arranca mi Ágile (mi solución)   Vie Oct 11, 2013 7:35 am

Yo le pongo premiun de PDV Sur y hasta ahora sin problemas, pero lei que alguien del foro le carga la super porque tiene la cantidad de octanos suficientes que requiere el motor.
Volver arriba Ir abajo
Ivans

avatar

Mensajes : 412
PUNTOS : 467
Reputacion : 21
Fecha de inscripción : 26/07/2012
Edad : 23
Localización : Salta Capital

MensajeTema: Re: No arranca mi Ágile (mi solución)   Vie Oct 11, 2013 1:51 pm

Yo hace unos dias hice una prueba. Le puse $100 de premium y al ponerse en rojo el deposito de nafta le puse $100 de super.
Me rindió mas las premium, unos 15 km más que la super y eso que son 2 litros menos si no me equivoco por el precio. Así que de ahora en adelante solo premium.
Esto lo hice en ciudad
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No arranca mi Ágile (mi solución)   

Volver arriba Ir abajo
 

No arranca mi Ágile (mi solución)

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis