Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

Palabras claves
spirit agile entrega luces caja lavado para stereo brida baul manual como radio velocidad garantía fotos llantas XENON alarma aceite motor consumo SERVICE estereo montana aire

Comparte | .
 

 arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
jose luis



Mensajes : 2
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 24/06/2013

MensajeTema: arranque    Lun Jun 24, 2013 11:24 am

Hola; tengo un agile ltz 2010, tengo problemas a la mañana, arranca y se apaga. Despues de varios intentos arranca. Bueno espero ayuda. atte. Jose Luis
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: arranque    Lun Jun 24, 2013 11:30 am

Con estos fríos a mí me está pasando, creo que va por un tema de la presión del combustible... no lo aceleres, no ayuda en nada debido a que el acelerador, al ser electrónico, lo comanda la ECU al momento del arranque y no te dá pelota a lo que pises el pedal. Por ahora en el segundo intento me arranca. Veré que podré solucionar a los 40000km cuando le haga la limpieza de inyectores nuevamente. Saludos.
Volver arriba Ir abajo
jose luis



Mensajes : 2
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 24/06/2013

MensajeTema: Re: arranque    Lun Jun 24, 2013 11:40 am

gracias por el dato
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: arranque    Lun Jun 24, 2013 12:31 pm

Igual, fijate en algún post...arranque en frio se llama, que hay variada data del tema... saludos!!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: arranque    

Volver arriba Ir abajo
 

arranque

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis