Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 Consulta

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
deboedovengo



Mensajes : 4
PUNTOS : 6
Reputacion : 0
Fecha de inscripción : 21/06/2013

MensajeTema: Consulta    Vie Jun 21, 2013 5:13 pm

Buenas tardes soy nuevo en el foro y queria preguntarles por una falla que descubri.
El Agile lo compre hace poco es un LTZ con 29000 km mod 2011 una belleza diria el bambino pero cuando lo prendo el auto comenzo a regular mal ahora se agrego que cuando voy andando en algunos casos tironea, alguno me puede decir o aconsejar que debo hacer.

Gracias

Sergio
Volver arriba Ir abajo
nilo3

avatar

Mensajes : 37
PUNTOS : 41
Reputacion : 0
Fecha de inscripción : 20/06/2013
Edad : 31
Localización : Rio Cuarto-Cordoba

MensajeTema: Re: Consulta    Vie Jun 21, 2013 5:39 pm

Te fijaste que no sea el embrague?
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Consulta    Vie Jun 21, 2013 6:11 pm

Puede ser algún problemas en las bujías, hace cuanto las cambiaste?? Saludos
Volver arriba Ir abajo
deboedovengo



Mensajes : 4
PUNTOS : 6
Reputacion : 0
Fecha de inscripción : 21/06/2013

MensajeTema: Re: Consulta    Sáb Jun 22, 2013 8:44 pm

nilo3 escribió:
Te fijaste que no sea el embrague?
Los cambios entran bien y no hace ruido la caja me parece que es un problema de motor

Gracias x tu opinion
Volver arriba Ir abajo
deboedovengo



Mensajes : 4
PUNTOS : 6
Reputacion : 0
Fecha de inscripción : 21/06/2013

MensajeTema: Re: Consulta    Sáb Jun 22, 2013 8:45 pm

Marchelo escribió:
Puede ser algún problemas en las bujías, hace cuanto las cambiaste?? Saludos
La verdad que no las cambie debe tener las originales,el lunes lo llevo al mecanico a ver que me dice gracias x tu opinion

Sdos
Volver arriba Ir abajo
diego31974653

avatar

Mensajes : 79
PUNTOS : 95
Reputacion : 2
Fecha de inscripción : 17/05/2013
Edad : 31
Localización : Pehuajó

MensajeTema: Re: Consulta    Dom Jun 23, 2013 12:39 am

Bujias mas que seguro, o los cables de las mismas, ooo alguna nafta de esas muy feas que te este molestando, sea x resto de agua o algun solido. Suerte con la nave.
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Consulta    Dom Jun 23, 2013 12:42 pm

Si tiene las bujías originales con 29000km. lo mas probable es que estén fallando las mismas, proba a cambiarlas. Saludos
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Consulta    Dom Jun 23, 2013 10:54 pm

Bujias y cable, cambiá el conjunto y creo que no vas a tener problemas. Saludos!
Volver arriba Ir abajo
vasco



Mensajes : 4
PUNTOS : 4
Reputacion : 0
Fecha de inscripción : 22/04/2013

MensajeTema: Re: Consulta    Miér Jun 26, 2013 7:57 pm

llevalo al mecanico y q chequee con el scanner si no es la sombda lamda
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Consulta    

Volver arriba Ir abajo
 

Consulta

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Crear un blog