Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Ayer a las 8:26 am por carloscb

» me presento
Ayer a las 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 Consultaaaa !!! Autonomia!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
El_Cordobes14

avatar

Mensajes : 9
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 26/03/2013
Edad : 32

MensajeTema: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 11:50 am

Siempre fui de leer los foros y nunca realicé una consulta, esta vez tengo una duda.

Le estoy poniendo V Power de Shell, ya que como a muchos nos dicen que YPF tiene muy bajo el Octanaje, y como quiero cuidar el 0km no voy a andar con regateos.

El tema es así, le venía poniendo $100 $200, y me marcaba de autonomía 280km aprox, dependiendo si le ponía 100 ó 200$ obvio. Pero este finde decidimos con mi novia llenar el tanque y corroborar la autonomía del tanque para empezar a idear el viajecito a mis pagos (Córdoba). Pero me sucede lo siguiente, le llene el tanque (420$) de V Power en Shell y me marcó "Autonomía 386". Dije "bueno espero a que se acomode el sensor", pero pasaron 3 días ya y me marco todo el tiempo ese kilometraje, le habré hecho unos 80 ó 100km y comenzó a bajar la autonomía, por lo que evidentemente funciona bien, pero no logró subir arriba de esos 386km. Me parece muy raro, se que esa autonomía es estimativa, pero es raro que al llenarle el tanque no me haya marcado más de ese kilometraje.

Espero haberme podido explicar bien. Puede que sea algo normal, pero estuve buscando en el foro y no logré dar con ese tema.

Pido disculpas si ya existe un tema.

Saludos cordiales

El_Cordobés
Volver arriba Ir abajo
autorliterario

avatar

Mensajes : 225
PUNTOS : 298
Reputacion : 25
Fecha de inscripción : 13/12/2011
Edad : 70
Localización : Barrio Parque El Cazador, Puerto de Escobar, Bs. As.

MensajeTema: Re: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 8:33 pm

Hola cordobés. Te sugiero que no gastes tanta guita cargando vpower; con la súper el Ágile anda de 10.
Es cierto, hace unos meses YPF se mandó la joda de bajar el octanaje de 95 a 93 para no modificar el precio, pero como se comieron un par de denuncias, lo corrigieron a 95; de todos modos, si seguís con YPF, hacelo en estaciones de confianza (ACA por ejemplo), sino, cargá súper de Shell o Petrobras. Llenar el tanque no te podrá costar los $420 que gastaste.
Otro punto es que, cada vez que cargues nafta, reseteá todos los parámetros, incluso el de la autonomía, porque sino te sigue considerando estadísticamente lo que ya tenías en la memoria de compu.
No te olvides de rotar, balancear y alinear las ruedas cada 10.000 km, eso contribuye al mejor rendimiento del consumo y, por ende, a la autonomía.
Abrazo
Volver arriba Ir abajo
http://www.autorliterario.wix.com/eduardo-arcuri
El_Cordobes14

avatar

Mensajes : 9
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 26/03/2013
Edad : 32

MensajeTema: Re: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 8:40 pm

autorliterario escribió:
Hola cordobés. Te sugiero que no gastes tanta guita cargando vpower; con la súper el Ágile anda de 10.
Es cierto, hace unos meses YPF se mandó la joda de bajar el octanaje de 95 a 93 para no modificar el precio, pero como se comieron un par de denuncias, lo corrigieron a 95; de todos modos, si seguís con YPF, hacelo en estaciones de confianza (ACA por ejemplo), sino, cargá súper de Shell o Petrobras. Llenar el tanque no te podrá costar los $420 que gastaste.
Otro punto es que, cada vez que cargues nafta, reseteá todos los parámetros, incluso el de la autonomía, porque sino te sigue considerando estadísticamente lo que ya tenías en la memoria de compu.
No te olvides de rotar, balancear y alinear las ruedas cada 10.000 km, eso contribuye al mejor rendimiento del consumo y, por ende, a la autonomía.
Abrazo

Gracias por la respuesta AutorLiterario. Como explique es mi 1er 0km y trato de seguir a "rajatabla" lo q me dijeron en Chevrolet viste.

Voy a probar eso que me decis de resetear tmb la autonomia al momento de llenar el tanque nuevamente.

Te agradezco nuevamente

Un abrazo
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 10:28 pm

un consejo es que no tires los cambios tan arriba, con 2500 rpm ya esta bien para otro cambio,todos los vehiculos si le damos con todo va a gastar.
con el tanque lleno lo minimo que te tiene que marca son 540 km.
el consumo te lo va midiendo de acuerdo a lo que venias consumiendo, hace rato que le vengo cargando 150/200 cada jueves pero cuando le cargaba todo el tanque no marcaba menos de 750. con un tanque le hago mas o menos 650/700 km.
hay varios temas donde se habla del consumo, y vas a encontrar distinta info, en un momento hice 1000 km con menos de 60 lts.
siempre manejando a velocidades normales, entre 90/100 km/h.
espero haberte sido util.
abrazos
Volver arriba Ir abajo
El_Cordobes14

avatar

Mensajes : 9
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 26/03/2013
Edad : 32

MensajeTema: Re: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 10:37 pm

miguel @ngel escribió:
un consejo es que no tires los cambios tan arriba, con 2500 rpm ya esta bien para otro cambio,todos los vehiculos si le damos con todo va a gastar.
con el tanque lleno lo minimo que te tiene que marca son 540 km.
el consumo te lo va midiendo de acuerdo a lo que venias consumiendo, hace rato que le vengo cargando 150/200 cada jueves pero cuando le cargaba todo el tanque no marcaba menos de 750. con un tanque le hago mas o menos 650/700 km.
hay varios temas donde se habla del consumo, y vas a encontrar distinta info, en un momento hice 1000 km con menos de 60 lts.
siempre manejando a velocidades normales, entre 90/100 km/h.
espero haberte sido util.
abrazos

Gracias Miguel @ngel, mi problema no es en realidad lo que gasta en sí, sino que no me marca bien la compu.

O sea, le llene el tanque y me figuró todo el tiempo 386 de autonomía, eso es lo que no entiendo.

Igual, gracias por los consejos.!

Abrazo
Volver arriba Ir abajo
Leito_Agile



Mensajes : 34
PUNTOS : 49
Reputacion : 0
Fecha de inscripción : 23/02/2012
Edad : 32
Localización : Ramos Mejía

MensajeTema: Re: Consultaaaa !!! Autonomia!   Mar Mayo 07, 2013 11:54 pm

Cordobes!

En primer lugar bienvenido al foro y a super disfrutar del AGILE!! Autazo.

Te cuento mi experiencia. LT Blanco 1 año, 22000 KM. Cero problemas!!!

Siempre le cargue Vpower de sheel, autonomia al toque de cargar 765 KM.

Solo 3 veces no cargue en shell pero siempre premium.

La verdad que nunca tuve ningún drama.

Abrazo

Leito
Volver arriba Ir abajo
murmeque

avatar

Mensajes : 208
PUNTOS : 258
Reputacion : 24
Fecha de inscripción : 25/05/2012
Edad : 46
Localización : Mendoza

MensajeTema: Re: Consultaaaa !!! Autonomia!   Miér Mayo 08, 2013 1:11 am

Che el muchacho necesita que le den una idea de qué puede ser el problema, no que le contemos que nuestro auto anda joya y sin dramas jejeje
Cordobés, como dice autor, reseteá bien, mantené apretado el boton hasta que te marque unos ceros, ahí le ponés a cero todos los parámetros y creo que tendría que medir nuevos. Hacé la prueba y si no funciona llevalo al service que para eso está la garantía. Por último, ponele super sin miedo, te vas a ahorrar unos mangos y el auto va a andar igual, el mío tiene casi un año y 25000km y desde cero le puse super, solo cuando fui al sur probó la premium, ya que es más barata. Suerte
Volver arriba Ir abajo
El_Cordobes14

avatar

Mensajes : 9
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 26/03/2013
Edad : 32

MensajeTema: Re: Consultaaaa !!! Autonomia!   Miér Mayo 08, 2013 10:55 am

Leito_Agile escribió:
Cordobes!

En primer lugar bienvenido al foro y a super disfrutar del AGILE!! Autazo.

Te cuento mi experiencia. LT Blanco 1 año, 22000 KM. Cero problemas!!!

Siempre le cargue Vpower de sheel, autonomia al toque de cargar 765 KM.

Solo 3 veces no cargue en shell pero siempre premium.

La verdad que nunca tuve ningún drama.

Abrazo

Leito

Gracias Leito, hasta ahora no cargue muchas veces, el auto durante la semana no lo uso, duerme en garage. Asíq en un mes debo haber cargado 6 veces, y esta última fue la única que lo llene, como dije para probar.

Un abrazo
Volver arriba Ir abajo
El_Cordobes14

avatar

Mensajes : 9
PUNTOS : 13
Reputacion : 0
Fecha de inscripción : 26/03/2013
Edad : 32

MensajeTema: Re: Consultaaaa !!! Autonomia!   Miér Mayo 08, 2013 10:58 am

murmeque escribió:
Che el muchacho necesita que le den una idea de qué puede ser el problema, no que le contemos que nuestro auto anda joya y sin dramas jejeje
Cordobés, como dice autor, reseteá bien, mantené apretado el boton hasta que te marque unos ceros, ahí le ponés a cero todos los parámetros y creo que tendría que medir nuevos. Hacé la prueba y si no funciona llevalo al service que para eso está la garantía. Por último, ponele super sin miedo, te vas a ahorrar unos mangos y el auto va a andar igual, el mío tiene casi un año y 25000km y desde cero le puse super, solo cuando fui al sur probó la premium, ya que es más barata. Suerte

Gracias Murmeque, jajaja todos quieren contar sus experiencias no hay drama, pero si necesitaba que me den una idea de que puede ser lo que anda pasando.

Voy a probar eso de resetear la compu. El otro día le resetee no me acuerdo que parámetro, la verdad no lo recuerdo, si reseteo algún parámetro en especial, se resetean todos?? o sólo ése que yo decidí hacer? me explico???

Abrazo
Volver arriba Ir abajo
murmeque

avatar

Mensajes : 208
PUNTOS : 258
Reputacion : 24
Fecha de inscripción : 25/05/2012
Edad : 46
Localización : Mendoza

MensajeTema: Re: Consultaaaa !!! Autonomia!   Miér Mayo 08, 2013 11:58 am

Los que podés resetear solos son los de consumo y velocidad, creo ( corrijanme si no), ahora si vos pulsas 2 segundos el botón R se reiniciará la función, pero si lo presionás durante 4 segundos se reinicia total, esto afecta las funciones de consumo medio, consumo total y velocidad media. Fijate también en que medida estas calculando, la compu te da la opción de medir tanto en galones como en litros ( que me parece que es lo que te está midiendo) acordate : un galón=3.785412 litros. Suerte
Volver arriba Ir abajo
gpsmosquito

avatar

Mensajes : 87
PUNTOS : 102
Reputacion : 1
Fecha de inscripción : 04/11/2012
Edad : 38
Localización : Palomar - Bs. As. - Argentina

MensajeTema: Re: Consultaaaa !!! Autonomia!   Vie Mayo 10, 2013 11:50 pm

Muy llamativa tu falla! No es necesario hacer un reset cada vez que cargas nafta para que se acomode la autonomía. En mi caso, desde que compré el auto en diciembre del 2012 jamás resetee ningún parametro y siempre que cargue nafta se acomodó la autonomía proporcionalmente a los litros cargados y al consumo promedio que vengo teniendo (10Km x litro).
Hay un dato que no nos estas informando que es el consumo promedio que estas teniendo (litros x Km o Km x litro) este dato es muy importante porque la ECU lo usa para calcular la autonomía (litros en el tanque dividido litros del consumo promedio). Si no te estas equivocando en la lectura (millas en vez de Km)entonces podés probar con el reset que te sugieren los muchachos pero esto debería de ser una excepción por esta vez y no una regla, o sea, no deberías de hacer un reset cada vez que cargas nafta. Si eso no lo soluciona entonces podés probar hacer es un reset de alimentación de la ECU desconectando un borne de la batería por unos segundos. Esto te resetea por completo, te va a borrar todos los datos salvo el Kilometraje total y va a ser necesario que luego pongas en hora al reloj y cargues el código del stereo que te vino en la infocard (está explicado en el manual y también en este foro) . Y luego creo que no te quedará mas opción si no llegara a funcionar que llevarlo al service de GM. Ojalá se solucione y descubras que era una tontería. Suerte. Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Consultaaaa !!! Autonomia!   

Volver arriba Ir abajo
 

Consultaaaa !!! Autonomia!

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Mecanica del agile-
ChatBox
Crear foro con ForoActivo | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis