Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

» Vendo mi Agile
Miér Mar 08, 2017 3:58 pm por julioaa

» PARPADEO CENSOR DE TEMPERATURA
Jue Feb 23, 2017 1:04 pm por Alvaro96

» Funcionamiento de luz de presión de aceite
Mar Feb 21, 2017 1:33 pm por charlybear

» Discos y Pastillas
Sáb Ene 21, 2017 1:39 pm por FedeNV

» Hola a Todos
Vie Ene 20, 2017 8:12 pm por FedeNV

Palabras claves
radio luces llantas manual brida montana alarma estereo fotos velocidad agile motor baul caja spirit lavado aire aceite entrega consumo XENON para stereo como SERVICE garantía

Comparte | .
 

 SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
cabezurri



Mensajes : 12
PUNTOS : 20
Reputacion : 2
Fecha de inscripción : 14/07/2012

MensajeTema: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Vie Feb 15, 2013 11:14 pm

Ayer venía circulando normalmente, al llegar a una barrera del ferrocarril, me detengo a la espera del paso de un largo tren, y decido apagar el motor, para ahorrar combustible y que no levante temperatura, luego de unos minutos, intento darle arranque, y .... adivinen...nadaaaaaa. el tablero con indicadores todo mal, no marcaba ni el cuenta Km. Quedo muertoooo. Llame al concesionario, le indique que estaba dentro de la garantía, el agile tiene 6 meses y kmts.12000, me dijeron que lo trasladara con vehículo de auxilio, y así lo hice. Estuvo todo el día en el concesionario, y cuando lo voy a buscar, me informan: que se había quemado un fusible y los mecánicos investigaron porque había pasado eso y resultado: CUANDO COLOCARON LA ALARMA, SE COLGARON DE ALGUN CABLE QUE TENIA MUCHO CONSUMO, Y CUANDO YO DOY ARRANQUE EN ESA OPORTUNIDAD, COINCIDIO QUE FUNCIONARON VARIAS COSAS A LA VEZ Y EL FUSIBLE NO AGUANTO. Por suerte yo había colocado la alarma en la concesionaria, y no dijeron ni Ayyyyy, pero atentos a estos pequeños detalles que luego te pueden dar dolor de cabeza.(no tuve el auto por un día y lo necesito para trabajar) saludos. y suerte amigos.
Volver arriba Ir abajo
Invitado
Invitado



MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Sáb Feb 16, 2013 12:35 am

Pero quien fue el boludo que instalo la alarma? es de fabrica o la instalaste por tu cuenta

No puedo creer que alguien que trabaje de eso cometa ese error
Volver arriba Ir abajo
Guillermo_Juan

avatar

Mensajes : 324
PUNTOS : 346
Reputacion : 12
Fecha de inscripción : 02/05/2011
Edad : 38
Localización : Banfield

MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Sáb Feb 16, 2013 12:35 am

Perdon este mensaje no era para este post sorry
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Sáb Feb 16, 2013 2:40 am

Yo lucho tooooodos los días con eso...instaladores de alarmas y de radios...apestan por acá!!!! Ni que hablar de los "ingenieros" de las concesionarias o talleres "oficiales"....
Volver arriba Ir abajo
hportela

avatar

Mensajes : 1423
PUNTOS : 1583
Reputacion : 168
Fecha de inscripción : 26/07/2010
Edad : 57
Localización : Bonnie & Clydepole

MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Sáb Feb 16, 2013 1:55 pm

ahhh el eterno poroblema de los instaladores.... la otra vez me llama un tipo (recuerden que ando en el tema de seguridad satelital) y me dice que cuando le instalaron el sistema le cortaron muchos cables y que ahora el auto andaba mal ... blablablablabla....

lo dejé hablar... le tomé todos los datos y de donde compró... y llamé al vendedor/instalador y le pregunté por ese cliente (para colmo un auto poco habitual)... y el instalador me dijo que el tipo se llevó el equipo porque tenía un "instalador de confianza"... así que no lo habíamos instalado y el guacho se hacía el boludo para reclamar... Lo peor es que el sistema NO requiere que se corten o desconecten cables... por eso me había sonado muy raro...

Porqué este comentario??? porque "un instalador de confianza" le había hecho un injerto porque nuestro sistema solo requiere que se quite un fusible y se lo reemplaze, pero el tipo le había dicho que eso era malo, que no servía y que él conocía una forma mejor de conectarlo... todo era por supuesto mentira...

ojo con esos medicos brujos... son de terror... yo he "rebotado" varios que querían ser instaladores y cuando visito sus tallerres y para homologarlos no pasan ni los teóricos... hay mucho chanta dando vuelta!!!!!
Volver arriba Ir abajo
http://www.tx2r.com
cabezurri



Mensajes : 12
PUNTOS : 20
Reputacion : 2
Fecha de inscripción : 14/07/2012

MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   Sáb Feb 16, 2013 9:27 pm

Para que quede un poco más claro: cuando compre el agile, les pedí que me colocaran la alarma, polarizados y alzacristales, en la misma concesionaria OFICIAL, por eso cuando lo llevé y lo repararon, se quedaron quietitos, y el empleado creo que me lo dijo en confianza, porque me explicó todo con detalles el desperfecto y reparación que habían hecho(evidentemente todo responsabilidad de ellos, para eso me lo cobraron bieeen) pero creo que el instalador es tercerizado. Bueno, ojo al gol y totalmente de acuerdo con los comentarios( hay chantas en todos lados) bueno, abrazo, y siempre atentos porque sino te las comees....)abrazo agilero
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....   

Volver arriba Ir abajo
 

SE ME QUEDÓ EL AGILE¡¡¡¡¡¡ atentos.....

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Mantenimiento-
ChatBox
Crea tu foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis