Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Te gusta Foro Agile ?
Recomendados
Últimos temas
» FALLA ARRANQUE
Hoy a las 2:45 pm por mavila

» me presento
Ayer a las 9:52 pm por escritor

» Sonda Lambda
Ayer a las 10:43 am por juanquemero

» CUBRE OPTICA TRASERA
Lun Ago 14, 2017 1:01 pm por tecnofex

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Sáb Ago 12, 2017 10:23 pm por escritor

» Asiento conductor Regulable de altura
Sáb Ago 12, 2017 10:11 pm por escritor

» Buenas me Presento
Sáb Ago 12, 2017 10:07 pm por escritor

» Bocina Agile
Sáb Ago 12, 2017 9:57 pm por escritor

» Cambio de escape
Jue Ago 10, 2017 6:29 pm por juanquemero

» Cubiertas Michelin Energy XM2, opiniones.
Jue Ago 10, 2017 1:47 pm por ricardo910

» Agile no arranca despues de golpe lateral
Jue Ago 10, 2017 12:36 am por marcelozappelli

» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

Palabras claves

Comparte | 
 

 Primer viaje de mi Agile!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Alerosso

avatar

Mensajes : 87
PUNTOS : 125
Reputacion : 6
Fecha de inscripción : 16/07/2012
Edad : 28
Localización : San Martin

25092012
MensajePrimer viaje de mi Agile!!

Hola a todos!! Empiezo este post hoy subiendo las fotos del primer viaje con mi Agile!!

Les adelanto que fue un viaje muy lindo y que el auto se porto exelete!!

Me fui el finde largo a Mar del Plata!

Mañana con mas tiempo les cuento los detalles del consumo, comodidad, etc.

Vean las fotos, espero que les guste!!





















Saludos a todos!!

Volver arriba Ir abajo
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Primer viaje de mi Agile!! :: Comentarios

avatar
Re: Primer viaje de mi Agile!!
Mensaje el Mar Sep 25, 2012 10:24 pm por rene

Espectacular ale
Excelentes fotos
Q lindo q estar en Mar del Plata
Un abrazo !!!!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 2:44 am por nestors10
Qué lindo si habré pasado tardes en la terraza de Waikiki.

Excelentes fotos!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 9:19 am por nicolakium7
La ultima foto Ale, esta para enmarcar!!

Saludos!


Última edición por nicolakium7 el Miér Sep 26, 2012 4:23 pm, editado 1 vez
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 3:06 pm por renrique
Muy buenas las fotos, te felicito!!!. Esperamos comentarios. Gracias
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 3:39 pm por Alerosso
Bueno, paso a contarles.....
El viaje arranco tempranito, a eso de las 4 am, como tenia que pasar por zona sur (Mte Gde) termine saliendo por la ruta 6 a la ruta 2.
Con respecto a la estabilidad, en la ruta 6 que es de un solo carril, los camiones pasaban a cm del agile, y este ni se daba cuenta.... un lujo.
Ya en el KM 250, el habia bastante viento de costado, y sentia que en las sopladas fuertes el auto tendia a desviarse, poco, pero se sentia la fuerza del viento.
El ruido a viento se sentia solo cuando una soplada fuerte venia de costado, sino a 110 km/h no se sentia ningun ruido.

Luego, con respecto al consumo, fui y vine con la brida puesta (nunca la saque.... todavía) y el consumo fue de 14.6 km/l a 110 km/h y con 5 personas en el auto.
Para mi fue muy bueno el consumo.... y eso que esta con la brida, y eso que esta en ablande.

Note que le constaba un poco las pendientes, las tenia que hacer en 2da... pero bueno, contando que es un motor 1.4 y que eramos 5 en el auto... se entiende.

Con respecto al ruido del motor, la verdad que se escuchaba muy poco. A esto les quería hacer una consulta.....
En la mayoría de las fotos que veo en Internet del habitáculo del auto, veo que no tienen ese aislante que va entre el motor y la chapa (es como una alfombra que esta en toda la chapa que esta atrás del motor) espero que se entienda....
Bueno, la cosa es que estaba convencido de que no traía ese aislante, pero cuando me fije, si esta. Viene en todos? Lo agregaron ahora?

Bueno, en definitiva, el auto se porto 20 puntos!! tanto en estabilidad, consumo, comodidad, etc.

Si alguno quiere saber algo mas me consulta!!

Saludoss!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 3:50 pm por nestors10
Los aislantes de capot se empezaron a agregar hace poco según tengo entendido. Al menos eso iban hacer. Si el tuyo vino con eso, entonces era cierto.
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 4:02 pm por Oscar Alfredo
Felicitaciones Alerosso!! Veo que tuvimos experiencias parecidas. El Agile es una nave de verdad.
Un abrazo
Re: Primer viaje de mi Agile!!
Mensaje el Miér Sep 26, 2012 9:02 pm por renrique
Gracias por la información... Un abrazo
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 9:18 am por Alerosso
nestors10 escribió:
Los aislantes de capot se empezaron a agregar hace poco según tengo entendido. Al menos eso iban hacer. Si el tuyo vino con eso, entonces era cierto.

No, lo que decis vos es el aislante que va en el capot (arriba del motor) el que digo yo es el que va, mirando de frente al auto, atras del motor.... por donde esta el cerbo y la computadora... a lo ancho de todo el auto....


Espero que se entienda! Saludos
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 9:41 am por adhelling
Hola..Yo tengo el LT spirit y no trae el aislante del capot y si trae el de atras del motor.Saludos
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 11:10 am por ezevirt
que buena data!!!!! sera cuestion de conseguir ese aislante, sera que lo quisieron hacerle mejor insonorizacion al auto
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 11:10 am por ezevirt
chicos a los que tengan ese ailante pongan una foto para ver como es!!!!!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 12:28 pm por nestors10
Ah, pensé que decías el que iba puesto en el capot.

Si, ese aislante lo trae el mio (si es que estamos hablando de lo mismo).
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 1:11 pm por nicolakium7
Buscando en internet encontre unas fotos que ayudan a aclarar este tema del aislante en el motor.
Como todos sabemos el Agile (sea el modelo que sea) no viene con aislante termico/sonoro en el capot, en caso de quererlo se lo tenemos que poner por nuestra cuenta.
Seria algo como este:



Despues, lo que ahora si viene en el Agile, es el aislante del motor que va ubicado detras del motor, en la "pared" donde se ubican los pedales del acelerador, freno y embrague (para que se ubiquen).
Los Agiles sin ese aislante se ven como este:



Fijense que yo dibuje una linea roja (perdon por la calidad de la foto, es lo que pude encontrar), van a poder ver la carroceria, por el color verde.
Este modelo no tiene el aislante del motor.

Despues tenemos este Agile que SI trae el aislante, aunque ignoro por completo si esto es una mejora de la linea Spirit o de los modelos 2012 o si solo vienen con los LTZ o LT....
En fin, asi se ve un motor con aislante de termico/sonoro de motor:



De nuevo, intente dibujar una linea roja por donde esta ubicado el protector, espero puedan distinguirlo.
Si se fijan bien, el aislante es de color negro, mientras la carroceria es de color blanco

Si puedo el finde le saco unas fotos al mio y las subo, pero esto explica la diferencia entre el aislante del capot y entre el motor.

Saludos!!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 1:20 pm por nestors10
Me habían comentado en un momento que se iba a incorporar el aislante del capot, pero era raro que si lo habían hecho, no se consiga el accesorio original.
Por eso todavía se ve que no lo hicieron, o quieren esperar al restayling del 2013 o nose. Habrá que esperar.
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 8:25 pm por adhelling



[img] [/img]

[img] [/img]

[img] [/img]



[img] [/img]

[img] [/img]

[img] [/img]


uh..me cope subiendo fotos
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 10:08 pm por nestors10
El mio también tiene ese aislante.
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Sep 27, 2012 10:42 pm por rene

Mi AGILE es de febrero del 2011 y también lo tiene
Saludos !!!!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Vie Sep 28, 2012 9:35 am por Alerosso
Bueno, parece que todos tenemos ese aislante! Mejor asi! Solo daltaria que le agregemos el que va arriba del motor agarrado al capot!
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Vie Sep 28, 2012 12:52 pm por miguel @ngel
tenes un tutorial que muestra como poer el aislante y sale 2 mangos. abrazos
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Vie Sep 28, 2012 1:20 pm por miguel @ngel
en los dos que tuve trajo ese aislante. es raro. no se si los primeros lo traian.
avatar
Re: Primer viaje de mi Agile!!
Mensaje el Jue Oct 04, 2012 2:40 pm por Alerosso
Lo vamos a poner en practica!
Re: Primer viaje de mi Agile!!
Mensaje  por Contenido patrocinado
 

Primer viaje de mi Agile!!

Ver el tema anterior Ver el tema siguiente Volver arriba 

Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Fotos de tu Agile-
Cambiar a:  
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis