Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» me presento
Vie Jul 21, 2017 1:22 am por cholo2017

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» FALLA ARRANQUE
Jue Jul 06, 2017 6:23 pm por mavila

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Agile no arranca despues de golpe lateral
Vie Jun 30, 2017 4:42 pm por guille86

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Bocina Agile
Miér Jun 28, 2017 1:30 pm por revolu55

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

Palabras claves

Comparte | .
 

 Falla - Enciende la luz del auto con la llavecita

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
feniksarg

avatar

Mensajes : 17
PUNTOS : 24
Reputacion : 1
Fecha de inscripción : 23/04/2012
Localización : La Plata

MensajeTema: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 6:29 pm

Hola chicos, como andan?

Les comento: Hace alrededor de 2 meses compramos nuestro Agile (un LT, usado con 42000 KM) en la Agencia Randazzo de La Plata (no les recomiendo que les compren nada excepto 0Km).

Nos perjuraron que el auto tenía todos los service y estaba en perfectas condiciones. Es más, hasta nos entregaron una garantía de fábrica vigente hasta octubre de este año.

Hace alrededor de 3 semanas empezó a hacer una falla: se enciende la luz con la llave en el tablero (la naranja, segunda de izquierda a derecha de abajo), se viene abajo y no permite acelerar. O sea, podés ir a 100 en ruta, de repente te hace la falla y se te viene abajo. Un peligro.

Mis viejos lo llevan al service que tenían más cerca (Cañuelas en este caso) donde lo conectan a la computadora para chequear que pasaba y gran sorpresa: no tenía ni el service de 30000km ni el de 40000km. O sea, la garantía de fábrica no existe.

Previos llamados y discusiones varias con Randazzo y el service de Chevrolet en LP (se tiraban la pelota y nadie se hacía cargo) y luego de amenazarlos con una denuncia por estafa acceden a ver el auto.

El martes voy al turno que me habían dado, lo revisan y le cambian las bujías y los cables. Según las palabras de los mismos pibes del service estaban hechas bolsa. Lo retiro y me lo quedo en LP para probarlo.
Anduvo miercoles y jueves de 10, ni un problema. Hoy a la mañana cargo nafta, salgo y a los 15 metros el mismo problema. Reviso los cables de la batería, veo uno medio flojo (no se porqué), lo acomodo y arranca normal.

Vivo en el centro, así que estuve un buen rato buscando estacionamiento y en una de esas chan! de nuevo la bendita falla. Lo apago, lo dejo un rato y al darle arranque de vuelta todo normal. Ya bastante caliente lo vuelvo a llevar al taller (en el camino falló de nuevo y lo llevé así hasta el taller), lo conectan a la computadora y me dicen que la falla la tiró el cuerpo mariposa, que la computadora permitió borrar ese registro porque no hay "daño" físico, que la falla no debería repetirse y que cualquier cosa lo lleve (de nuevo, como si uno pudiera vivir llevandoles el auto).

Hará un par de horas mi hermana se llevaba el auto de viaje y se quedó tirada por la misma falla a 30 cuadras de casa. Quedó de nuevo en el taller y tienen que conseguir el repuesto del cuerpo mariposa y cambiarlo.

Me tiene un toque desorientada, para mí en el service no sabían que cadorna le pasaba al auto (plus, hoy a la mañana nos dimos cuenta que la vez anterior ni siquiera lo habían escaneado para chequear la computadora).

Además de pensar en hacer un juicio por estafa a la concesionaria por el tema de la garantía me preocupa el tema del auto, por la guita que lo pagué me podría haber comprado un LS 0KM.

Si alguno tiene una idea o le pasó lo mismo, ¿podría comentar?

Gracias! Abrazo!

Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 6:53 pm

Poca experiencia en fallas de Agile... pero el logo amarillo con la llave, solo responde a problemas de identificación del transponder o codificación de la llave. No es mas que eso.

El icono que declara problemas de inyección es otro, es el de un motorsito sin nada adentro, amarillo también.




Hacelo ver, pero le están pifiando mal me parece.

Por ahí dije que ODIO LOS SERVICES!!!!!!!

Suerte y saludos.
Volver arriba Ir abajo
feniksarg

avatar

Mensajes : 17
PUNTOS : 24
Reputacion : 1
Fecha de inscripción : 23/04/2012
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 7:07 pm

¿Vos decís que cambiando la llave se soluciona? El icono es justamente ese que señalas como trasponder. Me volvio put..!

La cuestión es que estos del service lo conectaron a la compu y le borraron ese error... Así que no sé. Según lo que me comenta mi hermana recién hoy cuando se estaba yendo(no antes) le estaba prendiendo la luz del motorcito.

De todos modos, cuando lo tenga de nuevo voy a probar con la otra llave y hacer revisar la que usamos.

Y coincido con vos... Estoy odiando los service. Pero lamentablemente no queda otro lugar donde caer, salvo que que alguno tenga un mecánico de mucha confianza (cosa que yo no he encontrado hasta ahora). Igual, los service son 0 confiables también por lo que estoy viendo.

Igual antes de caer a un service me parece más certero preguntar por acá jajaja. Jamás mencionaron absolutamente nada de la llave y eso que tenía esa luz encendida.
Volver arriba Ir abajo
nestors10

avatar

Mensajes : 1951
PUNTOS : 2304
Reputacion : 205
Fecha de inscripción : 26/06/2011
Edad : 31
Localización : Lugano

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 7:08 pm

Ya que estamos: ¿Alguno sabe o conoce algún buen mecánico para nuestro Agile?
Volver arriba Ir abajo
http://www.fabubron.com.ar
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 8:24 pm

Me llama y no la atención que le erren así... si me decís que le prende el indicador de falla de la inyección, es porque hay otro drama...

Tenés la INFOCARD con los códigos del auto? podrías probar yendo a algún cerrajero que programe las llaves... le das los códigos y el te la reprograma con el código del auto... no tengo idea como lo hacen...pero lo hace...con una máquina específica para eso, claro, tiene que tenerla. Por lo menos para ir probando... después el tema del indicador fde falla, ahí si, con una compu y el sistema de diagnóstico te dice que puede ser...

Si es intermitente, prende a veces y otras no, puede ser sonda lambda, casi siempre arrancan con esos errores...no te quemes la cabeza, primero lo de la llave.

mucha suerte, espero haberte orientado un poco más que nuestros queridos amigos de los services....

Saludos!!!
Volver arriba Ir abajo
feniksarg

avatar

Mensajes : 17
PUNTOS : 24
Reputacion : 1
Fecha de inscripción : 23/04/2012
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 8:28 pm

Creo que justo el cerrajero de mi cuadra programa las llaves estas. Me voy a acercar a preguntarle. Hoy por hoy no tengo ninguna pero va a ser lo primero que chequee.

Muchas gracias por la ayuda!
Volver arriba Ir abajo
AgustinB



Mensajes : 3
PUNTOS : 4
Reputacion : 1
Fecha de inscripción : 14/01/2012
Edad : 44
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Vie Jul 13, 2012 11:37 pm

En realidad si parpadea cuando cuando conectas el encendido puede ser un problema en la llave o en sistema inmobilizador del motor (alarma), pero si se te prende y queda encendida es por un problema en el sistema de inyección, podes seguir andando pero podes joder al catalizador..
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Sáb Jul 14, 2012 12:50 am

Agustin, sin ánimo de generar discusión ni nada, el indicador con la llavecita solo responde a problemas de inmobilizador, alarma o transponder. El otro es el de la inyección, responde a fallas de sensores, MAP, MAF, Caudalímetro, Sonda lambda, motor IAC, bomba de combustible, etc.

Va mi punto positivo de todas maneras.

Saludos!!!
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Sáb Jul 14, 2012 12:58 am

me parece que tendrias que seguir amenazando con el juicio y que te solucionen el problema cmomo para no tener que volver mas. porque una vez que te quedes sin garantia no vas a poder reclamar mas a nadie. abrazos
Volver arriba Ir abajo
AgustinB



Mensajes : 3
PUNTOS : 4
Reputacion : 1
Fecha de inscripción : 14/01/2012
Edad : 44
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Sáb Jul 14, 2012 4:29 pm

Todo bien.. igualmente eso lo leí en el manual pagina 70 en instrumentos y mandos en la parte de la comprobación del sistema, Saludos!
Volver arriba Ir abajo
feniksarg

avatar

Mensajes : 17
PUNTOS : 24
Reputacion : 1
Fecha de inscripción : 23/04/2012
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Lun Sep 10, 2012 2:47 pm

Hola chicos!

Actualizo esto por si alguien más tiene quilombos del estilo: Al final dieron con el causante de la falla, resultó ser un cable pelado haciendo masa debajo del tablero. Lo cambiaron y no ha fallado desde entonces.

Antes de llegar a eso le cambiaron hasta la computadora.

Por suerte ahora puedo disfrutar del negrito sin problemas. En cuanto tenga un cachín lo presento con unas fotitos.
Volver arriba Ir abajo
nestors10

avatar

Mensajes : 1951
PUNTOS : 2304
Reputacion : 205
Fecha de inscripción : 26/06/2011
Edad : 31
Localización : Lugano

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Lun Sep 10, 2012 3:01 pm

Menos mal que lo pudiste solucionar!
Volver arriba Ir abajo
http://www.fabubron.com.ar
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Miér Sep 12, 2012 9:51 pm

mira vos como un puto cable mal ruteado puede ocasionar tanto problema. abrazos
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Miér Sep 12, 2012 10:02 pm

Menos mal que lo pudiste solucionar! Saludos
Volver arriba Ir abajo
tavimac



Mensajes : 4
PUNTOS : 8
Reputacion : 0
Fecha de inscripción : 05/05/2012

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Dom Sep 16, 2012 10:22 pm

Hola, estoy desde hace rato con un problema similar, y si no me doy cuenta yo, el mecanico me hacia cambiar el motor.
Se me prende la misma luz, despues de tantas vueltas me cambiaron el cuerpo mariposa, anduvo unas cuadras y se volvio a prender, tenia q apagar el auto o desconectar la bateria mil veces por dia, para poder andar.
Hasta q tanto tocar desconecte el caudalimetro y nunca mas!!!!
Justo hoy lo enchufe para ver q onda pero se me volvio a prender, pare levante el capot lo desenchufe y listo!!!!!
Eso significa q el problema esta ahi!!! pero ya me voy a mirar ese bendito cable debajo del tablero, saludos!!!
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Dom Sep 16, 2012 10:33 pm

Contanos cómo sigue tavi! Saludos
Volver arriba Ir abajo
Guillermo_Juan

avatar

Mensajes : 324
PUNTOS : 346
Reputacion : 12
Fecha de inscripción : 02/05/2011
Edad : 38
Localización : Banfield

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Lun Oct 29, 2012 6:44 pm

feniksarg escribió:
¿Vos decís que cambiando la llave se soluciona? El icono es justamente ese que señalas como trasponder. Me volvio put..!

La cuestión es que estos del service lo conectaron a la compu y le borraron ese error... Así que no sé. Según lo que me comenta mi hermana recién hoy cuando se estaba yendo(no antes) le estaba prendiendo la luz del motorcito.

De todos modos, cuando lo tenga de nuevo voy a probar con la otra llave y hacer revisar la que usamos.

Y coincido con vos... Estoy odiando los service. Pero lamentablemente no queda otro lugar donde caer, salvo que que alguno tenga un mecánico de mucha confianza (cosa que yo no he encontrado hasta ahora). Igual, los service son 0 confiables también por lo que estoy viendo.

Igual antes de caer a un service me parece más certero preguntar por acá jajaja. Jamás mencionaron absolutamente nada de la llave y eso que tenía esa luz encendida.

El que señalastes vos el de la derecha, el de problemas de injeccion tambien es otro problema, problema con el catalizador...
Volver arriba Ir abajo
demiagile



Mensajes : 11
PUNTOS : 17
Reputacion : 4
Fecha de inscripción : 30/08/2010
Localización : Capital Federal

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Miér Nov 07, 2012 3:27 pm

Hola! El 15/10/12 se encendió la luz en el tablero del auto con la llave. El auto no iba a mas de 20 km/h. La falla es aleatoria, un día si otro no, también puede fallar varias veces en un día. Por dos meses perdí la garantía porque el auto ya cumplió los dos años. Igualmente lo llevé al concecionario. No encrtraban la falla, fuí varias veces porque me cobraron $ 500 por algo que no solucionaron. Cuestión que me cambiaron el pedal completo, el cual viene con el sensor del acelerador (creo que es el potenciómetro) No me cobraron la mano de obra ni ese repuesto. El auto me lo entregaron el 01-11-12 y ayer 06-11-12 volvió a hacer la misma falla. Tendré que llevarlo nuevamente y ver que me dicen. El tema es que si no sale la falla, no pueden saber que es porque la computadora no lo detecta. Es peligroso andar con este problema, ya que si vas a alta velocidad y se enciende esta luz, el auto comienza a bajar la velocidad y ya casi no podes acelerar. En una autopista es muy riesgoso. Estuve leyendo algunos casos, pero si agluien sabe algo más, se los agradeceré. Esta semana llevo nuevamente el auto para que lo vean. Mas adelante les cuento como sigue esta historia.
Agiile LS año 2010 con 19.000 Km
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Jue Nov 08, 2012 11:57 pm

Que tal...hayo raro q t cambiaron un componente del sistema electronico q afecta la inyeccion, cuando la falla q te esta mostrando es en el transponder del auto, o sea la codificacion de la llave. Yo probaria con la otra llave... Y les sugeriria q recodifiquen el auto...o la llave. Tambien q prueben cambiar la antena del transponder,se encuentra alrededor del cilindro del encendido. Yo arrancaria por ahi...pero "ellos son los q saben". A veces cn humedad o con algun campo magnetico fuerte, como un parlante grande,afectan al chip del transponder. Suerte y mantenenos al tanto q sucedio.
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Dom Nov 11, 2012 12:01 am

que raro que ocurra esto,
ese transponder del que hablas tiene todo un bobinado que tal vez fallo o se corto algun cablecito que provoca la falla.
cambiarlo es sencillo, tiene que salir de ellos para que lo hagan.
recorda seguir contando como va. abrazos
Volver arriba Ir abajo
deaeleeme

avatar

Mensajes : 867
PUNTOS : 1145
Reputacion : 185
Fecha de inscripción : 05/02/2012
Edad : 34
Localización : Montevideo - Uruguay

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Dom Nov 11, 2012 3:16 am

lo que no puedo creer es que confundan el logo de falla del transponder con el de la inyección... si llego a ser yo el que va, le pego en el cachete y le digo... "a ver flaco... que no entendes que es el transponder lo que está mal????"

Miguel, quizás no sea la antena del transponder, si no que la llave quizás se desconfiguro, por fuerza magnética o algo... vaya uno a saber.

Saludos!!!!
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Dom Nov 11, 2012 2:34 pm

vamos a ver en que termina
Volver arriba Ir abajo
demiagile



Mensajes : 11
PUNTOS : 17
Reputacion : 4
Fecha de inscripción : 30/08/2010
Localización : Capital Federal

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Miér Nov 14, 2012 9:03 am

Retomando el tema: El auto desde el 06/11, no volvió a hacer la falla. Como estuve con muy poco tiempo, por temas personales, no lo volví a llevar para que lo vean, ya que anda bien. Por el momento no cambié la llave, lo voy a hacer si vuelve a pasar lo mismo y de esa manera ver si ese puede ser el problema. Por otro lado, cuando suepuestamente lo repararon, me reconfiguraron la computadora, que yo sepa la llave no. En el concesionario cambiaron el pedal porque me dijeron que al conectar la computadora, le marcaba que la falla estaba en el sensor del acelerador. No sé si es verdad, pero es lo que me dijeron. Voy a tener en cuenta las sujerencias que me dieron.
Muchas gracias!!
Volver arriba Ir abajo
kanecook



Mensajes : 1
PUNTOS : 1
Reputacion : 0
Fecha de inscripción : 29/11/2012

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Jue Nov 29, 2012 9:29 am

Buen dia gente, estuve leyendo lo que les paso, a mi me tira el mismo problema. Justamente hoy lo voy a llevar a un mecanico amigo, ya que la garantia la perdi por 800 km, no me lo quisieron tomar por 800 km. Los putee de arriba a abajo y me fui. Si alguien sabe que puede ser el error por favor me tira la data asi lo oriento a mi mecanico
Gracias
Volver arriba Ir abajo
feniksarg

avatar

Mensajes : 17
PUNTOS : 24
Reputacion : 1
Fecha de inscripción : 23/04/2012
Localización : La Plata

MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   Jue Nov 29, 2012 9:35 am

Hola Kane!


Por mi parte era lo que comenté, un cable haciendo masa debajo del tablero. A todo esto al mío le cambiaron cuerpo mariposa, el acelerador, la computadora y no sé cuántas cosas más, para caer en eso. Un p**o cable.

Yo en tu lugar haría chequear la configuración llave como dice deaeleeme y después toda la conexión eléctrica.

Por ahí los chicos tienen alguna otra idea jaja.

Espero que puedas solucionar el tema!

Un abrazo!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Falla - Enciende la luz del auto con la llavecita   

Volver arriba Ir abajo
 

Falla - Enciende la luz del auto con la llavecita

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: El dia a dia :: Problemas y soluciones del Agile-
ChatBox
Foros gratis en ForoActivo | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis