Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Te gusta Foro Agile ?
Recomendados
Últimos temas
» FALLA ARRANQUE
Hoy a las 2:45 pm por mavila

» me presento
Ayer a las 9:52 pm por escritor

» Sonda Lambda
Ayer a las 10:43 am por juanquemero

» CUBRE OPTICA TRASERA
Lun Ago 14, 2017 1:01 pm por tecnofex

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Sáb Ago 12, 2017 10:23 pm por escritor

» Asiento conductor Regulable de altura
Sáb Ago 12, 2017 10:11 pm por escritor

» Buenas me Presento
Sáb Ago 12, 2017 10:07 pm por escritor

» Bocina Agile
Sáb Ago 12, 2017 9:57 pm por escritor

» Cambio de escape
Jue Ago 10, 2017 6:29 pm por juanquemero

» Cubiertas Michelin Energy XM2, opiniones.
Jue Ago 10, 2017 1:47 pm por ricardo910

» Agile no arranca despues de golpe lateral
Jue Ago 10, 2017 12:36 am por marcelozappelli

» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

Palabras claves

Comparte | 
 

 MII AGILEEE!!!!!! ;)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mati19_14

avatar

Mensajes : 33
PUNTOS : 48
Reputacion : 0
Fecha de inscripción : 10/05/2010
Edad : 25
Localización : Las Rosas

10052010
MensajeMII AGILEEE!!!!!! ;)

HOLA A TODOOS.. AACAA LES TRAIGO UN PAR DE FOTITOSS DE MI AGILE..
LES CUENTO UN POCO LO QUE TIEENEE:
- POLARIZADO
- ALETA DE TIBURON
-FAROS ANTINIEBLAS CON HALOGENAS AZULES
- LUCES BAJAS DE XENON 8000K
-LLANTAS EN 15" (ES LA VERSION LT POR LO TANTO TRAIA TAZAS)
-WOOFER 12" ROCKFORD FOSGATE CON POTENCIA B-52 DE 800W
-LEDS TIPO AUDI A4 EN LUCES DE POSICION JUNTO A LED BLANCO
-LEDS BLANCOS EN PATENTE


Y PROXIMAMENTEEE... CAMARA DE ESCAPE CROMADA DE 50 CM + FILTRO BI-CONICO JEJEJEJ.. Razz


BUEE.. BASTA DE BLA BLA .. Y LES MUESTRO LAS FOTITOS JEJEJE















BUEEE.. ESPEROO Q COMENTEN ACERCA DE MI AGILE.. SI LES GUSTA O NO. Wink
Volver arriba Ir abajo
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

MII AGILEEE!!!!!! ;) :: Comentarios

avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 10, 2010 9:26 pm por Admin
exelente los leds en las opticas ... te pasastes mal!!!!!!!!!! que es un kit o como lo conseguiste? precios???
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 10, 2010 9:41 pm por mati19_14
Admin escribió:
exelente los leds en las opticas ... te pasastes mal!!!!!!!!!! que es un kit o como lo conseguiste? precios???


hola. jajajaj graciaass.s... es una cinta de leds y la conecte a la luz de posicion..
no vale nada esoo..
me costo unos 50 mangos cada una.. Smile
MUY BUENOO
Mensaje el Lun Mayo 10, 2010 10:01 pm por matiasch
LOCO, muy bueno ehh, lo bajaste o solo tiene llantas de 15? lo hiciste vos, o lo mandaste a hacer todas las modifcaciones??? un abrazo
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 10, 2010 10:11 pm por mati19_14
matiasch escribió:
LOCO, muy bueno ehh, lo bajaste o solo tiene llantas de 15? lo hiciste vos, o lo mandaste a hacer todas las modifcaciones??? un abrazo

holaaa!!! graciaaas.. nono.. ojala estuviera bajito :p jejejeje...
solo le coloqe las 15..
y con respecto a las modificaciones las hice en el taller de un amigo.. o en casa..
un abrazoo!!!!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 10, 2010 11:45 pm por pmj
Muy lindo, y sobrio ademas... los led excelentes, las halogenas de 10, muy buenas las llantas, quizas plancha... yo le pondria unas de 16" aunque se que es caro.
Felicitaciones y cuidalo eh.

P.D: Definitivamente no me gusta la antena de tiburon, no le queda bien ni a los BMW...
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Mar Mayo 11, 2010 8:19 am por mati19_14
pmj escribió:
Muy lindo, y sobrio ademas... los led excelentes, las halogenas de 10, muy buenas las llantas, quizas plancha... yo le pondria unas de 16" aunque se que es caro.
Felicitaciones y cuidalo eh.

P.D: Definitivamente no me gusta la antena de tiburon, no le queda bien ni a los BMW...


hola.. graciaas!!! le habia puesto unas 235/45/17 de un amigo .. pero.. al tener el guardabarros tan grande.. y el auto ser tan alto la verdad ni se notaban q eran de esa medida. a parte siempre me gustaron las llantas negras y las otras eran grises jaja..
un abrazo.!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Mayo 12, 2010 12:27 pm por GuiKlle
Tubiste algún problema al colocarle las luces de xenon?, lo digo por el espesor de la lampara.

El auto te quedo muy lindo, felicitaciones.

Saludos
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Mayo 12, 2010 2:19 pm por mati19_14
GuiKlle escribió:
Tubiste algún problema al colocarle las luces de xenon?, lo digo por el espesor de la lampara.

El auto te quedo muy lindo, felicitaciones.

Saludos

graaciaas!!! no no tuve ningun tipo de problemas al colocarle las luces de xenon!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 17, 2010 10:18 pm por bruno_34
masterr... espectacular como te qedó (Y) pero porque´ decís "ojala estubiera bajito" ? igual ya perdiste la garantia haciendo esas cosas no? te felicito yo estoy pensando en ponerle unas ´16 tengo la misma versión qe el tuyo...
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 17, 2010 11:28 pm por mati19_14
bruno_34 escribió:
masterr... espectacular como te qedó (Y) pero porque´ decís "ojala estubiera bajito" ? igual ya perdiste la garantia haciendo esas cosas no? te felicito yo estoy pensando en ponerle unas ´16 tengo la misma versión qe el tuyo...


holaa!!!gracias chee!!
dije ojala estuviera bajito xq es re alto jajaja y no perdi la garantia x nada.. las llantas son 15 .. la misma medida q las anteriores. y lo otro no afecta en nada.. un abrazoo!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 17, 2010 11:40 pm por bruno_34
y te sigue funcionando el sensor de luz aún si le ponés las luces de xenon? porqué tengo entendido qe tardan en calentar y por ende no alumbran bién cuando se las prende por primera vez... y cuanto te salió el kit de antinieblas?
otra cosa, si le ponés llantas de 16 perdes la garantia? yo tenia ganas de ponerle unas de vectra de 16... gracias por tu tiempo =P un abrazo Smile
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Mayo 17, 2010 11:54 pm por mati19_14
bruno_34 escribió:
y te sigue funcionando el sensor de luz aún si le ponés las luces de xenon? porqué tengo entendido qe tardan en calentar y por ende no alumbran bién cuando se las prende por primera vez... y cuanto te salió el kit de antinieblas?
otra cosa, si le ponés llantas de 16 perdes la garantia? yo tenia ganas de ponerle unas de vectra de 16... gracias por tu tiempo =P un abrazo Smile

sisi funcionaa..
tardaa como todo xenon en alcanzar alumbrar del todo..
los antinieblas son unos universales q le adapte yo. son mas de facha q por otra cosa!!1jajaja
y con lo de las llantas 16.. no se si influye en la garantiaa.. la verdad ni idea.. puede q si.. y fijate bien lo de las llantas de vectra xq ,me parece q son 5 agujeros las de vectra!!!!! ( yo estuve viendo las 17 de vectra x eso te lo digo).
y un consejo mio.. mas vale ponele 17.. las 16 son caras y no se consiguen muchas..
un abrazo.!! esperoo ver mas AGILES en el foroo cheee!!!!!!!!!
avatar
Consulta leds
Mensaje el Lun Jun 28, 2010 2:24 pm por fedesma
Hola Bruno, te queria consultar de los leds... los colocaste dentro o fuera de la optica? si los pusiste adentro, como hiciste? sacaste el acrilico de la optica?
gracias
Fede
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Jun 28, 2010 7:56 pm por mati19_14
hola.. soy matias... (mati19_14). bruno es el q me consulto algo..
van x fuera se compra la cinta es autoadhesiva y desps le hice la conexion a la luz d posicion!

nos estamos viendo ,.
un abrazo!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Jun 28, 2010 8:03 pm por fedesma
Gracias Matias!!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Lun Jun 28, 2010 8:04 pm por mati19_14
x nada mostro.. cuando qieras saber d algoo. me escribis..
un abrazo!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Sep 01, 2010 11:49 am por mati19_14
hola a tooodooss!!! aca les dejo unas fotos con los faros antinieblas nuevos.. y xenon de 10000k un abrazo!

Este viernes se viene el ploteoo del techo en negro con brillo. asi q .. ni bien lo tenga terminado .. salen fotoooosss!








avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Sep 01, 2010 12:00 pm por mati19_14


avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Ago 10, 2011 3:34 pm por ariel vignando
HOLA MATI !! MUY LINDO TU COCHE , YO TB QUERIA SABER SOBRE LOS LED DE LAS LUCES ESTAN BARBAROS , SI TENES TIEMPO PODRIAS SUBIR MAS FOTOS SOBRE LA CONECCION Y DEMAS, MUCHAS GRACIAS.
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Ago 10, 2011 8:12 pm por tavitux

Te felicito, Hermoso te quedó!
Abrazo!
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Miér Ago 10, 2011 8:22 pm por miguel @ngel
te felicito lo lindo que quedo.
el tema de la garantia por las ruedas no te dicen nada pero por la conexion electrica ya fuiste. siempre le buscan el pelo al huevo
saludos
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Jue Ago 11, 2011 8:20 am por nestors10
Buena máquina.
avatar
Re: MII AGILEEE!!!!!! ;)
Mensaje el Dom Sep 16, 2012 6:47 pm por ezevirt
la verdad amigo jamas había visto tus fotos ya que hace 5 meses estoy en el foro!!! una verdadera maravilla lo que le hiciste a tu auto!!! te felicito!!!!!!!!
Re: MII AGILEEE!!!!!! ;)
Mensaje  por Contenido patrocinado
 

MII AGILEEE!!!!!! ;)

Ver el tema anterior Ver el tema siguiente Volver arriba 

Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Fotos de tu Agile-
Cambiar a:  
ChatBox
Crear un foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | Crear su blog en Hazblog