Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

Palabras claves
spirit brida para radio estereo XENON motor entrega stereo manual luces caja garantía baul consumo montana como alarma lavado SERVICE agile llantas aire aceite velocidad fotos

Comparte | .
 

 Me presento...triste con mi Agile

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
GuilleSilva



Mensajes : 5
PUNTOS : 7
Reputacion : 0
Fecha de inscripción : 13/01/2012

MensajeTema: Me presento...triste con mi Agile   Vie Ene 13, 2012 8:08 pm

Hola, me llamo Guille y no hace 30 días que tengo mi Agile, hasta hace unas horas era el tipo mas feliz del mundo con su O km, pero acabo de ir a un shopping, cuando voy a dejar el auto en el estacionamiento quise utilizar la marcha atras y me di cuenta que no me respondia sino que entraba la primera....me di cuenta que estaba se rompió, llamé al Road Service y me dijeron que me venian a buscar con la grua, por el horario no me podian llevar a un taller autorizado sino que me remolcarian hasta mi casa. Como solo era la marcha atras dije que me podia ir a mi casa andando y que mañana me vengan a buscar para llevarlo al servicio tecnico.


NI SIQUIERA TIENE 30 DIAS Y YA SE ROMPIO LA CAJA.


Última edición por GuilleSilva el Sáb Ene 14, 2012 9:11 am, editado 1 vez
Volver arriba Ir abajo
http://guille-unlugarenelmundo.blogspot.com/
cesarea

avatar

Mensajes : 78
PUNTOS : 137
Reputacion : 3
Fecha de inscripción : 13/03/2011
Edad : 34
Localización : Puerto Madryn

MensajeTema: Re: Me presento...triste con mi Agile   Sáb Ene 14, 2012 12:42 am

Seguramente ya has solucionado este problema y habras visto que es una zonzera. Se salio de logar el bastago que se une a la selectora o algo asi, si te fijas levantando el capot del lado del conductor veras que hay un bastago suelto que seguramente no vino bien ajustado de fabrica, te digo esto porque a mi me paso lo mismo a 2 dias de que me lo entregaron. Si encastras nuevamente las piezas veras como el problema queda solucionado, y hay un registro en ese mismo lugar que sirve para ajustarlo. Por ahora no tuve mas el mismo problema, me dijeron en la agencia que no debería volver a ocurrir pero.. Suerte amigo y comente como te fue!
Volver arriba Ir abajo
miguel @ngel

avatar

Mensajes : 4656
PUNTOS : 4949
Reputacion : 221
Fecha de inscripción : 30/01/2011
Edad : 46
Localización : rosario

MensajeTema: Re: Me presento...triste con mi Agile   Sáb Ene 14, 2012 9:27 am

vamos che, hay que cambiar la cara. espero que soluciones el problema y comentes como quedo.
abrazo
Volver arriba Ir abajo
GuilleSilva



Mensajes : 5
PUNTOS : 7
Reputacion : 0
Fecha de inscripción : 13/01/2012

MensajeTema: Re: Me presento...triste con mi Agile   Sáb Ene 14, 2012 10:45 am

Muchas gracias Cesarea y Miguel Angel por el consuelo, aunque no tengo buenas noticias, es sábado a la mañana y acabo de llevarlo a un servicio técnico para que lo vean, de entrada me dijeron que tienen todos los turnos ocupados y que iba a demorar unos días. Lo miraron y me dijeron que se rompió un seguro plástico de la marcha atrás...pregunté si tenían la pieza ahí y me dijeron que no, que la tienen que pedir a fabrica...

Justo que me quería ir de vacaciones dentro de una semana!

Trataré de ponerle buena cara al mal tiempo pero va a costar.

Volver arriba Ir abajo
http://guille-unlugarenelmundo.blogspot.com/
GuilleSilva



Mensajes : 5
PUNTOS : 7
Reputacion : 0
Fecha de inscripción : 13/01/2012

MensajeTema: Re: Me presento...triste con mi Agile   Dom Ene 22, 2012 6:06 pm

Bueno bueno, finalmente lo llevé al ST y me lo arreglaron en unos minutos, se había roto un seguro plástico de la marcha atrás, espero que no me vuelva a suceder.
Mañana estoy saliendo para la costa por lo que va a ser el primer viaje largo que le pongo al Agile, después les cuento.

Abrazo!!!
Volver arriba Ir abajo
http://guille-unlugarenelmundo.blogspot.com/
Contenido patrocinado




MensajeTema: Re: Me presento...triste con mi Agile   

Volver arriba Ir abajo
 

Me presento...triste con mi Agile

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis