Foro Agile
.
BIENVENIDO! SABIAS QUE LAS CALCOS QUE REPARTIMOS SON PAGADAS CON LOS CLICK A LAS PUBLICIDADES (IMAGEN) DE LA COLUMNA DERECHA (ABAJO DEL TITULO RECOMENDADOS) Y LOS LINKS DE LA COLUMNA IZQUIERDA? MUCHAS GRACIAS!


Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Buscanos como Foro Agile
Publicite
Te gusta Foro Agile ?
Recomendados
Últimos temas
» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

» No arranca motor
Mar Jun 20, 2017 4:53 pm por Nestorparenti

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Mar Jun 20, 2017 1:07 am por Alf Redo

» Me presento
Vie Jun 16, 2017 3:06 pm por DanySeg

» hola me presento
Dom Jun 04, 2017 7:03 pm por gera82

» Saludos
Sáb Mayo 27, 2017 9:25 pm por ELBIO

» consulta sobre mantenimiento
Jue Mayo 18, 2017 8:23 pm por camchev

» Luz de falla amarilla
Jue Mayo 18, 2017 8:19 pm por camchev

» liquido hidraulico de direccion
Jue Mayo 18, 2017 8:13 pm por camchev

» Filtro de aire acondicionado
Sáb Mayo 13, 2017 2:58 pm por Cristianchevi

» presentacion
Sáb Mayo 13, 2017 2:25 am por dariohar

» Me Presento
Mar Mayo 09, 2017 11:24 pm por dantev

» Me presento
Jue Mayo 04, 2017 11:03 am por revolu55

» Encendido de luces bajas al desactivar alarma LTZ
Lun Mayo 01, 2017 9:54 am por FedeNV

» falla con los levan vidrios electr. y test puert abiert
Vie Abr 28, 2017 3:58 am por Fernando Ortiz

» Equipamiento interior
Jue Abr 13, 2017 11:08 pm por diego_aranda

» Saludos
Vie Abr 07, 2017 1:53 am por EdgardoFonti

» David desde Granada
Miér Abr 05, 2017 12:25 pm por davidyusco

» Se sopló la junta
Sáb Abr 01, 2017 1:21 pm por FedeNV

» LIQUIDO HIDRAULICO DE DIRECCION
Mar Mar 14, 2017 10:28 am por tavo38

Palabras claves
para alarma stereo llantas baul estereo radio XENON fotos velocidad luces aceite brida lavado manual motor spirit SERVICE como caja consumo entrega garantía agile montana aire

Comparte | .
 

 Me enciende la luz de aceite

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Diegote76



Mensajes : 1
PUNTOS : 3
Reputacion : 0
Fecha de inscripción : 11/12/2011

MensajeTema: Me enciende la luz de aceite   Dom Dic 11, 2011 3:35 pm

Hola compañeros del foro. Tengo un Agile lt con 2500 km y me sucede lo siguiente: Se ha encendido la luz de aceite en el tablero de instrumentos. He revisado el nivel de aceite y se encuentra perfecto, pero la luz no se apaga. Tienen idea porqué sucede esto? Gracias
Volver arriba Ir abajo
dieferpo



Mensajes : 11
PUNTOS : 18
Reputacion : 1
Fecha de inscripción : 06/08/2012
Localización : Córdoba - Nono

MensajeTema: Re: Me enciende la luz de aceite   Dom Sep 20, 2015 1:07 pm

Hola Estimado
Me está sucediendo exactamente lo mismo. El mío tiene 60.000 km, y el nivel de aceite está perfecto.
Supiste cual fue tu problema. Gracias
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Me enciende la luz de aceite   Dom Sep 20, 2015 10:10 pm

Hola, puede ser mala conección o el bulbo que esté fallando o que no tengas presión de aceite. Saludos
Volver arriba Ir abajo
macofallico



Mensajes : 193
PUNTOS : 220
Reputacion : 13
Fecha de inscripción : 24/11/2010

MensajeTema: Re: Me enciende la luz de aceite   Dom Nov 22, 2015 2:22 am

verifica la presion de aceite si esta todo ok seguramente el bulbo esta fallado....
Volver arriba Ir abajo
dieferpo



Mensajes : 11
PUNTOS : 18
Reputacion : 1
Fecha de inscripción : 06/08/2012
Localización : Córdoba - Nono

MensajeTema: Re: Me enciende la luz de aceite   Lun Nov 23, 2015 5:24 pm

Gracias a todos por sus respuestas. Era el bulbo y la bomba. Saludos
Volver arriba Ir abajo
Marchelo

avatar

Mensajes : 3594
PUNTOS : 4665
Reputacion : 563
Fecha de inscripción : 28/12/2011
Edad : 48
Localización : San Francisco-Córdoba

MensajeTema: Re: Me enciende la luz de aceite   Mar Nov 24, 2015 6:38 pm

Problema resuelto!! Saludos!
Volver arriba Ir abajo
escritor

avatar

Mensajes : 61
PUNTOS : 72
Reputacion : 3
Fecha de inscripción : 14/01/2015
Edad : 70
Localización : Bº El Cazador, Escobar

MensajeTema: Re: Me enciende la luz de aceite   Jue Nov 26, 2015 4:52 pm

Hola: A pesar de que ya se ha resuelto el problema (y me alegro) no quiero dejar de recomendar el uso del aceite que corresponde al Ágile. Es el Elaión F50 d1. Es el homologado por GM ya que viene como el F50 convencional pero un poquito más liviano para que llegue a lugares de pasaje estrecho que tienen los motores Chevrolet.
Si bien el auto funcionará igual, es seguro que las partes a las que no les llegue la lubricación adecuada, habrán de acortar la vida útil de ese punto de holgura.
Volver arriba Ir abajo
http://autorliterario.wix.com/eduardo-arcuri
Arielo



Mensajes : 8
PUNTOS : 12
Reputacion : 0
Fecha de inscripción : 29/04/2011

MensajeTema: Re: Me enciende la luz de aceite   Lun Dic 14, 2015 6:57 am

Hola, como están?
Me pasa algo parecido pero con un Agile LT con 165000km. Lo tengo de 0km. Empezó a prenderse el viernes y por ahi en algun momento se apaga y vuelve a encenderse después de un rato. El motor no falla, imagino que si la bomba tiene baja presión no llegaría a accionar correctamente los botadores y el motor fallaría, no?
Hoy voy a comprar el bulbo y lo voy a cambiar, alguien podría decirme mas o menos en donde se encuentra el bulbo?

Muchas gracias!
Abrazos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Me enciende la luz de aceite   

Volver arriba Ir abajo
 

Me enciende la luz de aceite

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Presentate en foroagile !! Date a conocer-
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis