Tu Club Chevrolet Agile
 
ÍndiceRegistrarseConectarse
Te gusta Foro Agile ?
Recomendados
Últimos temas
» FALLA ARRANQUE
Hoy a las 2:45 pm por mavila

» me presento
Ayer a las 9:52 pm por escritor

» Sonda Lambda
Ayer a las 10:43 am por juanquemero

» CUBRE OPTICA TRASERA
Lun Ago 14, 2017 1:01 pm por tecnofex

» TUTORIAL: Instalacion de faros antinieblas/auxiliares
Sáb Ago 12, 2017 10:23 pm por escritor

» Asiento conductor Regulable de altura
Sáb Ago 12, 2017 10:11 pm por escritor

» Buenas me Presento
Sáb Ago 12, 2017 10:07 pm por escritor

» Bocina Agile
Sáb Ago 12, 2017 9:57 pm por escritor

» Cambio de escape
Jue Ago 10, 2017 6:29 pm por juanquemero

» Cubiertas Michelin Energy XM2, opiniones.
Jue Ago 10, 2017 1:47 pm por ricardo910

» Agile no arranca despues de golpe lateral
Jue Ago 10, 2017 12:36 am por marcelozappelli

» Consulta
Vie Jul 21, 2017 8:26 am por carloscb

» Consulta valvula o reten de nafta?
Lun Jul 17, 2017 11:19 am por seba_agile14

» Valvula o reten de nafta consulta?
Lun Jul 17, 2017 11:02 am por seba_agile14

» CORODBA - Taller de cofianza.
Lun Jul 10, 2017 4:06 pm por maxtol

» Cambio de BATERIA
Sáb Jul 08, 2017 7:08 pm por SGA

» VENDO RUEDAS DE AGILE,LLANTAS Y CUBIERTAS ORIGINALES
Mar Jul 04, 2017 11:51 am por sergio098

» Consulta
Sáb Jul 01, 2017 8:53 pm por Mario84

» Vendo Llantas Agile R15 Chapa
Jue Jun 29, 2017 1:14 pm por AGILE LS 2011

» Discos y Pastillas
Mar Jun 20, 2017 5:20 pm por pipa95

Palabras claves

Comparte | 
 

 YA LO TENGO!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
laura



Mensajes : 17
PUNTOS : 29
Reputacion : 2
Fecha de inscripción : 09/09/2011
Edad : 36
Localización : san miguel

08102011
MensajeYA LO TENGO!!!

HOLA AGILEROS!!!!
les cuento que despues de tanto esperar... llego el agile...
nos compramos un ls pero la verdad que tiene muchos chiches y es completito no me quiero imaginar un ltz.
la verdad muy pero muy buena adquisicion.
estamos felices!!!
Volver arriba Ir abajo
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

YA LO TENGO!!! :: Comentarios

Re: YA LO TENGO!!!
Mensaje el Sáb Oct 08, 2011 10:16 am por pincharrata
felicidades , lo vas a disfrutar a full , yo tengo un ltz y tiene equipamiento como ninguno , pero el ls viene lindo , con el sensor de luces y velocidad crucero lo hace diferente a cualquier base del mercado incluido algunos de alta gama con equipamiento base , muy buena eleccion .
un abrazo
Re: YA LO TENGO!!!
Mensaje el Sáb Oct 08, 2011 10:18 am por pincharrata
de que color es el ls ,
avatar
Re: YA LO TENGO!!!
Mensaje el Sáb Oct 08, 2011 11:02 am por tavitux
Hola Laura!
Te vuelvo a felicitar por este medio! Que lo disfrutes mucho!
Si te vas el finde largo sacá fotos asi lo conocemos.
Abrazo, Tavi.-
avatar
Re: YA LO TENGO!!!
Mensaje el Sáb Oct 08, 2011 11:13 am por rene
Que satisfacción tener un AGILE !!!!!!!!
Bienvenida a la escudería CHEVROLET
En este foro vas encontrar muchos post y consejos útiles que te van a servir para los primeros km con respecto al tema acentado o ablande de la máquina - Hasta los 5000 km vas a notar q gasta mucho. Al principio (hasta los 1500 km) llevalo siempre a un régimen de vueltas termino medio o sea ni bajas ni altas, luego o tal vez pasando los 10000 vas a notar q el motor es otra cosa, se va a soltar, será más económico y tendrá mucha mas fuerza.-
Tratalo bien los primeros kms, eso te va a servir para q el auto te dure mucho mas.-
Ahora... a disfrutarlo. Que a este fin de semana le queda mucho por andar, andar y andar.-
Saludos
avatar
Re: YA LO TENGO!!!
Mensaje el Sáb Oct 08, 2011 11:32 am por Dani del Sur
Felicitaciones Laura!!!, a disfrutar la nave!!.

Mirá q un LS, tiene lo suyo, por mas q sea la version base, tiene de todo.

Y si despues queres ir agregandole cosas, lo vas haciendo de a poco. Subí fotos de la nave cuando puedas. No te vas a arrepentir de tener esta maquina.

Felicitaciones otra vez y un abrazo.

Dani del Sur
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 2:20 pm por laura
gracias por la buena onda! la verdad es la mejor eleccion que pudimos hacer. Les cuento que nos ibamos a ir a la costa pero nos dieron mal un papel del seguro y no quisimos arriesgarnos. Igualmente andando por aca desde q lo retiramos de capital fuimos hasta pilar y despues hasta puero madero, y entre idas y vueltas le hicimos 300 kms!!! nos falto dormir en el auto, no???
suuuuuuuuuuper felices con el auto.
les cuento al 2do dia de tenerlo era como que no aceleraba, se clavo en 20 km/h el velocimetro. no sabemos que habra pasado. suponemos que no le dimos tiempo a que se prenda la computadora y le dimos arranque. lo dejamos descansar un ratito y despues tuvo la reaccion de siempre. Esperemos que no vuelva a pasar.
Mas alla de todo... es un modelo muy completo, comodo, y no tiene nada que envidiarle a ninguno.
cuando tenga fotitos las subo...


saludos

lau
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 7:17 pm por tavitux
Hola Laura!
Que raro lo de los 20 km/h.Capaz que el tuyo vino con limitador de velocidad jaja Razz
Es la primera vez que escucho del problema, ojalá que no se repita,
Yo le he dado arranque sin querer antes de que la compu se estabilice y no me pasó nada extraño.
Saludos, Tavi.-
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 7:59 pm por nestors10
laura escribió:
gracias por la buena onda! la verdad es la mejor eleccion que pudimos hacer. Les cuento que nos ibamos a ir a la costa pero nos dieron mal un papel del seguro y no quisimos arriesgarnos. Igualmente andando por aca desde q lo retiramos de capital fuimos hasta pilar y despues hasta puero madero, y entre idas y vueltas le hicimos 300 kms!!! nos falto dormir en el auto, no???
suuuuuuuuuuper felices con el auto.
les cuento al 2do dia de tenerlo era como que no aceleraba, se clavo en 20 km/h el velocimetro. no sabemos que habra pasado. suponemos que no le dimos tiempo a que se prenda la computadora y le dimos arranque. lo dejamos descansar un ratito y despues tuvo la reaccion de siempre. Esperemos que no vuelva a pasar.
Mas alla de todo... es un modelo muy completo, comodo, y no tiene nada que envidiarle a ninguno.
cuando tenga fotitos las subo...


saludos

lau

Hola Laura! Con respecto a tu inconveniente, no creo que te vuelva a pasar. El Agile está aprendiendo, dale tiempo! Era su 2do día de vida jaja!!

A disfrutar el auto!

Saludos!
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 8:48 pm por Dani del Sur
Laura q bueno q ya lo estan disfrutando.

A seguir andando, q sean muchos 300 kms más...

A proposito de lo q cuenta Laura q le pasó con la velocidad, les comento q una vez en un Gol q tenia, una vez hizo un corte de energía, hasta se anuló el estereo. Cuando lo voy a poner en marcha y andar, hacia algo similar, cada cambio q tiraba tardaba muchisimo en tomar reaccion y era como en camara lenta.

Se imaginan por una avenida, y con lluvia las cosas q me gritaban y los bocinazos y señas de luces y demas. etc...

Para colmo al otro dia salia a la ruta por un viaje largo, preocupado me detengo, me bajo del auto para hacer algo y cuando vuelvo pongo contacto, le dejo los segundos necesarios para el chequeo de la compu, arranca y todo perfecto, volvió a tener la reaccion de siempre.

Despues me comentaba un electricista q seguramente la pc no hizo el chequeo del sistema y pasó todo eso. (despues me acordaba q cuando fue el corte de corriente y puse contacto no hizo el ruido caracteristico del chequeo), Igual al otro dia sali de Bs as al Sur con un cagazo q ni les cuento, me hice 2000 kms y atento viendo como funcionaba todo, llegué con todo ok.

PD: cuando se anuló el estereo no tenia el codigo y no me lo acordaba, 2000 kms sin musica, Huaaaagggg!!!!. :s
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 8:54 pm por nestors10
Jajaja Dani tenés cada historia!!!

El viaje más aburrido de tu vidaaa!

Sleep
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 9:02 pm por tavitux
Que garron Dani! me imagino que te pusiste a cantar a Capela jajaja
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 9:04 pm por Dani del Sur
jajaj!!! no te imaginas nestor!!!, lo unico q escuchaba era el ruido de los chifletes del viento, el Gol Power es 0 insonorización...

Si tavi, intenté, pero cuando amagaba cantar algo mi sra. me amenazaba con tirarme o irse ella en el Via Bariloche jaaj!!. cherry
avatar
Re: YA LO TENGO!!!
Mensaje el Miér Oct 12, 2011 9:14 pm por tavitux
Jajajaja!
avatar
Re: YA LO TENGO!!!
Mensaje el Vie Dic 02, 2011 7:38 pm por santiagile
muyyy buenb,,buena compra
Re: YA LO TENGO!!!
Mensaje  por Contenido patrocinado
 

YA LO TENGO!!!

Ver el tema anterior Ver el tema siguiente Volver arriba 

Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Foro Agile :: General :: Fotos de tu Agile-
Cambiar a:  
ChatBox
Crear foro | © phpBB | Foro gratis de asistencia | Contactar | Denunciar un abuso | foro gratis